<!DOCTYPE html><html  lang="ca" class="html_13912" itemscope itemtype="http://schema.org/NewsArticle">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

	
		<meta name="viewport" content="maximum-scale=2.0, user-scaleable=yes, width=1000" />

		<meta name="MobileOptimized" content="1000" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Trobat un celler de finals del segle XV en perfecte estat</title>
            <meta name="description" content=" S'estima que el celler pertanyia a una alqueria, coneguda entre el veïnat com 'La Casa de Comets', i que era utilitzada per produir i emmagatzemar vi i oli.  ..."/>
        
            <meta name="news_keywords" content="celler,segle xv,importància arqueològica"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/843595"/>
    

        <meta name="last-modified" content="ds, 31 des 2016 14:53:05 +0100">
    


            <link rel="canonical" href="http://www.catalunyapress.cat/texto-diario/mostrar/558416/trobada-celler-finals-segle-xv-perfecte-estat" />
    

    

        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/843595" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="530" />
    
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="Trobat un celler de finals del segle XV en perfecte estat" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.catalunyapress.cat/texto-diario/mostrar/558416/trobada-celler-finals-segle-xv-perfecte-estat" />
    <meta property="og:description" content=" S&#039;estima que el celler pertanyia a una alqueria, coneguda entre el veïnat com &#039;La Casa de Comets&#039;, i que era utilitzada per produir i emmagatzemar vi i oli.  ..."/>



    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Trobat un celler de finals del segle XV en perfecte estat","datePublished":"ds 31 des 2016 14:53:05 CET","dateModified":"ds 31 des 2016 14:53:05 CET","mainEntityOfPage":"http:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/558416\/trobada-celler-finals-segle-xv-perfecte-estat","author":["Redacci\u00f3"],"description":" S'estima que el celler pertanyia a una alqueria, coneguda entre el ve\u00efnat com 'La Casa de Comets', i que era utilitzada per produir i emmagatzemar vi i oli.  ...","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","logo":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/383989"}},"image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/843595","width":"640","height":"530"}}
    </script>
    <meta itemprop="name" content="Trobat un celler de finals del segle XV en perfecte estat">
    <meta itemprop="headline" content="Trobat un celler de finals del segle XV en perfecte estat">
    <meta itemprop="description" content=" S&#039;estima que el celler pertanyia a una alqueria, coneguda entre el veïnat com &#039;La Casa de Comets&#039;, i que era utilitzada per produir i emmagatzemar vi i oli.  ...">
    
    <meta itemprop="image" content="http://www.catalunyapress.cat/multimedia/images/sxvv_1.jpg">
    
    <meta itemprop="datePublished" content="ds 31 des 2016 14:53:05 CET">
    <meta itemprop="dateModified" content="ds 31 des 2016 14:53:05 CET">

            <meta itemprop="mainEntityOfPage" content="http://www.catalunyapress.cat/texto-diario/mostrar/558416/trobada-celler-finals-segle-xv-perfecte-estat">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Redacció ">



	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/cultura" />


<link rel="icon" href="/images/383989" type="image/x-icon" />
<link rel="shortcut icon" href="/images/383989" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/383989" />




<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
<script type="text/javascript" src="/style/js/portada.js?20160100"></script>
<script type="text/javascript" src="/style/js/clg.js?20160930"></script>
<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"558416",
			"item_class":"article"
		}]);

	</script>


<link rel="stylesheet" type="text/css" href="/style/css/functions.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/css/layout.css?20121100" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/layout2.css?20120705" />
<link rel="stylesheet" type="text/css" href="/style/slideshow/slideshow.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141214" mmedia="screen">
<link rel="stylesheet" type="text/css" href="/app/10_5/css/render.css?20150421" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/widgets_extra.css?20150521" />
<link rel="stylesheet" type="text/css" href="/static/css/portada.css?20161231b" />
<link rel="stylesheet" type="text/css" href="/static/css/extra.css" />
<link rel="stylesheet" type="text/css" href="/style/jquery.fancybox-1.3.4/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

<script type="text/javascript" src="/style/js/prerender.js?20121124"></script>
<script type="text/javascript" src="/style/js/jquery.gestures.js"></script>
<script type="text/javascript" src="/style/slideshow/slideshow.js?20121124"></script>
<script type="text/javascript" src="/style/superfish_menu/js/hoverIntent.js"></script>
<script type="text/javascript" src="/style/superfish_menu/js/superfish.js"></script>
<script type="text/javascript" src="/style/superfish_menu/js/supersubs.js"></script>
<script type="text/javascript" src="/style/jquery.fancybox-1.3.4/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/style/jquery.fancybox-1.3.4/fancybox/jquery.fancybox-1.3.4.pack.js"></script>




<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
    ga('bigpressglobal.send', 'pageview');

    

            

    

        ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
    ga('AgregadoCatalunyapress.send', 'pageview');
    

    

    

    
</script>
<link href="http://fonts.googleapis.com/css?family=Raleway:300,400,700%7CDroid Serif:300,400,700%7COpen Sans:300,400,700%7CAbril Fatface:300,400,700%7CPT Sans:300,400,700%7CNoticia Text:300,400,700%7CRoboto:300,400,700%7CDosis:300,400,700%7CPatua One:300,400,700%7C" rel="stylesheet" type="text/css" media="all" defer />
<link rel="stylesheet" type="text/css" href="http://app.bigpress.es/fonts/bpfont_public/style.css?20150301" media="all" defer />








        <meta name="twitter:card" content="summary_large_image">
    
                        <meta name="twitter:title" content="Trobat un celler de finals del segle XV en perfecte estat">

    <meta name="twitter:description" content=" S&#039;estima que el celler pertanyia a una alqueria, coneguda entre el veïnat com &#039;La Casa de Comets&#039;, i que era utilitzada per produir i emmagatzemar vi i oli.  ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />




<!-- Hotjar Tracking Code for http://www.catalunyapress.cat -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253719,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script type="text/javascript" >


//htmlheader unificado portlets/pages/renderizar
//jQuery(document).ready(function($) {
//  slideShow(290000);
//});
</script>





	


	
	<script type="application/javascript" src="/style/fastclick/fastclick.js"></script>
	<script type="application/javascript">
	jQuery(function() {
	FastClick.attach(document.body);
	});

	</script>
	
</head><body class="body_13912"><div id="page" class="page_13912" style="width: 1000px; margin-left: auto; margin-right: auto;"><div id="layer_87283" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114940" class="column"  style="float:left; width:740px">
<div class="column_content ">
<div id="widget_220521" class="widget clearfix">
<div class="widget_content front_widget">
    <div class="openx" aria-hidden="true" style="width: 728px; height: 90px; margin-left: auto; margin-right: auto">
        <div id="banners_id_220521">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=225");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=225&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=24");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=31");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=31&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=88");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=88&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=8");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=193");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=193&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>

    <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */

        jQuery('#banners_id_220521').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
        /* ]]> */
    </script>


</div> <!-- widget_content -->
</div> <!-- widget:220521 -->



</div> <!-- col:114940 -->
</div> <!-- column_content -->



<div id="column_114941" class="column"  style="float:left; width:260px">
<div class="column_content ">
<div id="widget_220522" class="widget clearfix">
<div class="widget_content front_widget">
    

        <div class="openx" aria-hidden="true" style="width: 200px; height: 100px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=17");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:220522 -->



</div> <!-- col:114941 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87283 -->



<div id="layer_87284" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114942" class="column"  style="float:left; width:1000px">
<div class="column_content ">
<div id="widget_220523" class="widget clearfix">
<div class="widget_content front_widget">

<style type="text/css">

    #sidebar-toggle {
        backkground: #DF314D;
        border-radius: 3px;
        display: inline-block;
        position: relative;
        padding: 1px 7px;
        floamjt: left;
    }
    #sidebar-toggle .bar{
        display: block;
        width: 10px;
        margin-bottom: 1px;
        height: 2px;
        background-color: #0D0D0D;
        border-radius: 1px;
    }
    #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
</style>
    <style>

        a.publicaciones {
            color: rgb(84, 190, 228);
            color: rgb(190, 119, 119);
            transition: all 0.5s ease;
            -webkit-transition: all 0.5s ease;
            -moz-transition: all 0.5s ease;
            -o-transition: all 0.5s ease;
            -ms-transition: all 0.5s ease;
        }
        a.publicaciones:hover {
            color: rgb(53, 202, 255);
            color: rgb(247, 128, 128);
            transition: all 0.5s ease;
            -webkit-transition: all 0.5s ease;
            -moz-transition: all 0.5s ease;
            -o-transition: all 0.5s ease;
            -ms-transition: all 0.5s ease;
        }
    </style>

<div class="clearfix" style="border-color: #B6BDC3 !important; border-bottom-width: 2px; border-style: solid; height: 18px; margin-bottom: 8px; font-family: Roboto, sans-serif; font-size: 14px;">

    <div style="float:left;  height: 20px;width: 200px; ">

</div>
    <div style="float:right; height: 20px; width: 200px; text-align: right; padding-right: 10px;  color: #B23518;">

		<a href="http://www.catalunyapress.es" ><strong>Español</strong></A>

</div>
    <div style="width: 100%; text-align: center; height: 20px; color: #666;">
     <table border="0" cellspacing="3" cellpadding="2" bgcolor="#f58f00">
<tr>
<td align="center">
        <a href="http://www.pressdigital.es" target="_blank" class="publicaciones"><strong><font color="#0d0d0d">PRESSDIGITAL</font></strong></a>
        |
        <a href="http://www.theeconomyjournal.com" target="_blank" class="publicaciones"><strong><font color="#0d0d0d">THE ECONOMY JOURNAL</font></strong></a>
        |
        <a href="http://www.galiciapress.es" target="_blank" class="publicaciones"><strong><font color="#0d0d0d">GALICIAPRESS</font></strong></a>
        |
        <a href="http://www.pressdigitaljapan.es" target="_blank" class="publicaciones"><strong><font color="#0d0d0d">PRESSDIGITAL JAPAN</font></strong></a>
</td>
    </div>
        </tr>
</table>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:220523 -->



</div> <!-- col:114942 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87284 -->



<div id="layer_87285" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114943" class="column"  style="float:left; width:223px">
<div class="column_content ">
<div id="widget_220524" class="widget clearfix">
<div class="widget_content front_widget">



<form name="cse" id="searchbox_demo" action="/search">
    <div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 17px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
    <div style="overflow: hidden; padding-right: 13px;"><input name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 3px; color: #555;"></div>
</form>


</div> <!-- widget_content -->
</div> <!-- widget:220524 -->


<div id="widget_220525" class="widget clearfix">
<div class="widget_content front_widget">
<div class="current-hour header_date">
         <span><span style="text-transform: capitalize">dissabte</span>, 31 de desembre de 2016 21:12</span>
   </div> <!-- current-hour -->
</div> <!-- widget_content -->
</div> <!-- widget:220525 -->



</div> <!-- col:114943 -->
</div> <!-- column_content -->



<div id="column_114944" class="column"  style="float:left; width:553px">
<div class="column_content ">
<div id="widget_220526" class="widget clearfix">
<div class="widget_content front_widget">

<div class="minibanner_content" style="text-align: center">

    <a href="/"  >
<img src="/images/showid/531569" title="Catalan" alt="Catalan"  style="max-width: 100%;" />
</a>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:220526 -->



</div> <!-- col:114944 -->
</div> <!-- column_content -->



<div id="column_114945" class="column"  style="float:left; width:224px">
<div class="column_content ">
<div id="widget_220527" class="widget clearfix">
<div class="widget_content front_widget">






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #B6BDC3;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #B6BDC3;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #B6BDC3;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-vimeo {
        background-color: #B6BDC3;
    }
    .soc-vimeo:before {
        content:'s';
    }



    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
        content:',';
    }
</style>

<table cellpadding="0" cellspacing="0" border="0" valign="top" width="100%">





	<tr>
<td  style="text-align: right;">
    


            <ul class="soc">
                                <li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Segueix-nos a Facebook" alt="Segueix-nos a Facebook"></a></li>
                                                <li><a class="soc-twitter" href="https://twitter.com/Catalunya_Press" target="_blank" title="Segueix-nos a Twitter" alt="Segueix-nos a Twitter"></a></li>
                                                                                                                                                <li><a class="soc-rss soc-icon-last" href="/feed/all" target="_blank" title="Rep les nostres RSS" alt="Rep les nostres RSS"></a></li>
                
            </ul>
</td></tr>


</table>

</div> <!-- widget_content -->
</div> <!-- widget:220527 -->



</div> <!-- col:114945 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87285 -->



<div id="layer_87286" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114946" class="column"  style="float:left; width:1000px">
<div class="column_content header_column">
<div id="widget_220528" class="widget clearfix">
<div class="widget_content winder_sinborde">

<ul class="sf-menu menu_list clearfix">
                        <li>
                <a href="/portada.php" class="menu"><div class=" menu_item">Portada</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/politica-i-societat.php" class="menu"><div class=" menu_item">Política i Societat</div>


                                    </a>
                            </li>
                                <li>
                <a href="/economia-i-rsc.php" class="menu"><div class=" menu_item">Economia i RSC</div>


                                    </a>
                            </li>
                                <li>
                <a href="/esports.php" class="menu"><div class=" menu_item">Esports</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cultura.php" class="menu"><div class="menu_current menu_item">Cultura</div>


                                    </a>
                            </li>
                                                        <li>
                <a href="/entrevistes.php" class="menu"><div class=" menu_item">Entrevistes</div>


                                    </a>
                            </li>
                                <li>
                <a href="/opinions.php" class="menu"><div class=" menu_item">Opinions</div>


                                    </a>
                            </li>
                                <li>
                <a href="/consell-editorial.php" class="menu"><div class=" menu_item">Consell editorial</div>


                                    </a>
                            </li>
                                                                                                                                                                                                                                                                                    

</ul>


</div> <!-- widget_content -->
</div> <!-- widget:220528 -->



</div> <!-- col:114946 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87286 -->



 <!--  itemsPerPage: 5 numRecords: 955 numPages: 191 -->  <!--  itemsPerPage: 5 numRecords: 33586 numPages: 6718 --> <div id="layer_87287" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114947" class="column"  style="float:left; width:680px">
<div class="column_content ">
<div id="widget_602577" class="widget clearfix">
<div class="widget_content front_widget">
    

        <div class="openx" aria-hidden="true" style="width: 468px; height: 60px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=208");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=208&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:602577 -->


<div id="widget_220530" class="widget clearfix">
<div class="widget_content front_widget">

<style>
.inlinerelated_title {
    font-size: 14px !important;
    padding-top: 18px !important;
    margin-bottom: 15px !important;
    border-top: 1px solid #ccc !important;
    background-color: #7F0000 !important;
    color: white !important;
    padding-left: 7px !important;
    margin-left: -7px !important;
    padding-bottom: 7px !important;
    font-family: 'Open Sans', Arial, sans-serif !important;
}
.inlinerelated_box {
width: 180px !important; 
float: right !important; 
padding-top:8px !important;
margin-bottom:8px !important; 
margin-left: 34px !important;
}

.inlinerelated_item_title {

font-size: 14px !important;
            line-height: 18px !important;
            margin-bottom: 9px !important;
            border-bottom: 1px solid #E8E8E8 !important;
            padding-bottom: 9px !important;
            padding-left: 0px !important;
            margin-left: 0px !important;
            text-align: left !important;
            text-decoration: none !important;
            color: black !important;
            font-weight: normal !important;
            font-family: Georgia !important;
}
</style>



<article id="read_content">
<div style="padding: 9px" class="article_main">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            Trobat un celler de finals del segle XV en perfecte estat

        </h1> <!-- article_title -->

                        
        <div class="article_legend">

                            <a href="/firmas/redaccion" title="Redacció " class="article_author" rel="author">Redacció </a> |
            
                            <span class="article_date"><span class="CNewsDateUpdate">
            <span style="text-transform: capitalize">dissabte</span>, 31 de desembre de 2016, 14:53
            </span></span>
                    </div> <!-- .article_legent -->
        

        <script src="http://f1.eu.readspeaker.com/script/7017/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
        <div id="cont_readspeaker" style="padding-left: 15px"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                <a class="rsbtn_play" accesskey="L" title="Escolta aquest contingut utilitzant ReadSpeaker"
                   href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&lang=ca_es&readid=read_content&url=http://www.catalunyapress.cat/texto-diario/mostrar/558416/trobada-celler-finals-segle-xv-perfecte-estat">
                    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
                    <span class="rsbtn_right rsimg rsplay rspart"></span></a></div>
        </div>

        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">

                






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>



    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar estirar" id="superior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar  estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar estirar" id="superior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_superior"></span>
        </div>
    </li>
    <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow();" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios " style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js?20160710"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>



            </div>
        
        <div class="article_tags">
                        <span class="article_tagtitle"> ARXIU EN |</span>

                             <a href="/tag/celler" class="article_tag">celler</a>
                             <a href="/tag/segle-xv" class="article_tag">segle xv</a>
                             <a href="/tag/importncia-arqueolgica" class="article_tag">importància arqueològica</a>
            
                    </div>


    </div><!--title-subtitle-legend-->




    <!-- fin redes sociales -->




    <div class="clearfix">
        
        <div class="article_content story_editor">




            <div><p>

                     
                    <p><img src="/multimedia/images/sxv.jpg" alt="sXV" style="background-color: initial;" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:843593,&quot;width&quot;:800}"></p>
<p><br/></p>
<p> Bombes Gens acaba de sumar un nou bé històric al seu valuós conjunt. Es tracta d'un celler de 39 m2 de finals del <strong>segle XV</strong> -principis del XVI, època en què es va construir la Llotja de València, entre altres. </p>
<br><p> Les obres que convertiran l'antiga fàbrica a seu de la <strong>Fundació Per Amor a l'Art</strong> i centre de les seves activitats han permès aquesta troballa, de gran importància arqueològica per l'excel·lent estat de conservació de l'estada: "Ens l'hem trobat completa. Amb les seves parets, terres, bancs, volta i fins i tot una petita bassa de recollida. En una cantonada ha aparegut també una gerra pràcticament sencera ", explica <strong>Paloma Berrocal,</strong> arqueòloga del projecte. </p>
<br><p> S'estima que el celler pertanyia a una alqueria, coneguda entre el veïnat com "La Casa de Comets", i que era utilitzada per produir i emmagatzemar vi i oli per a la seva autoabastiment. </p>
<br><p> Segons Berrocal, "La casa va ser enderrocada al segle XVII i part de les restes de les plantes superiors van quedar encapsulats a l'interior del celler. Això és d'agrair des del punt de vista arqueològic, ja que facilita en gran mesura el treball d'interpretació de les restes. Ens ha permès, a més, recuperar vaixella, ceràmica de cuina, rajoles dels paviments originals ... " </p>
<p><br/></p>
<p><img src="/multimedia/images/sxvv.jpg" alt="Sxvv" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:843594,&quot;width&quot;:798}"></p>
<br><p> Casualment, les rajoles trobats coincideixen amb els que en l'actualitat llueixen a la centenària Alqueria de Barrinto, molt pròxima a Bombes Gens, encara que aquests últims són una reproducció. Des de la Fundació Per Amor a l'Artse pretén fomentar la connexió amb els diversos elements patrimonials del barri: "Encara que de moment estem estudiant la manera d'integrar-lo en el projecte, tenim clar que volem que estigui obert al públic i que sigui visitable. </p>
<br><p> <strong>EL PROJECTE</strong> </p>
<br><p> Bombes Gens serà la seu de la Fundació Per Amor a l'Art. El projecte contempla la Creació d'un centre d'art modern i contemporani dirigit per <strong>Nuria Enguita</strong> que ocuparà les cinc naus principals. A més, s'aixecarà un edifici amb una estructura integrada en el conjunt que comprendrà un centre de dia de suport convivencial per a nens i nenes de 6 a 16 anys del barri en risc d'exclusió social, i el Centre de Coordinació de l'Equip Wilson, dedicat a la investigació i divulgació de la Malaltia de Wilson. </p>
<br><br>

                                                        </p></div> <!-- article-content -->

                            

    </div> <!-- span-16 -->



            <div class="article_share2 clearfix">

            






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>



    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar  estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar estirar" id="inferior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_inferior"></span>
        </div>
    </li>
    <li class="comentarios " id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('http://www.catalunyapress.cat/texto-diario/mostrar/558416/trobada-celler-finals-segle-xv-perfecte-estat', 'Trobat un celler de finals del segle XV en perfecte estat');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios " id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios " style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>

        </div>
    

</div> <!-- .article_main -->


</article>
</div> <!-- widget_content -->
</div> <!-- widget:220530 -->


<div id="widget_573136" class="widget clearfix">
<div class="widget_content front_widget">
    

        <div class="openx" aria-hidden="true" style="width: 468px; height: 60px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=227");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=227&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:573136 -->


<div id="widget_220539" class="widget clearfix">
<div class="widget_content front_widget">

</div> <!-- widget_content -->
</div> <!-- widget:220539 -->


<div id="widget_602579" class="widget clearfix">
<div class="widget_content front_widget">
    

        <div class="openx" aria-hidden="true" style="width: 468px; height: 60px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=1");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:602579 -->


<div id="widget_220531" class="widget clearfix">
<div class="widget_content front_widget">
<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/558416" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="558416"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->



</div> <!-- widget_content -->
</div> <!-- widget:220531 -->



</div> <!-- col:114947 -->
</div> <!-- column_content -->



<div id="column_114948" class="column"  style="float:left; width:320px">
<div class="column_content ">
<div id="widget_385836" class="widget clearfix">
<div class="widget_content front_widget">
<br/>
</div> <!-- widget_content -->
</div> <!-- widget:385836 -->


<div id="widget_220532" class="widget clearfix">
<div class="widget_content winder_sinborde">

<div class="" style="padding: 0px;" >

   
<img src="/images/showid/383967" title="Altresnoticies" alt="Altresnoticies"  style="max-width: 100%; width:100%;" />

</div>
</div> <!-- widget_content -->
</div> <!-- widget:220532 -->


<div id="widget_220533" class="widget clearfix">
<div class="widget_content widget_right">



<div class="col-content">


<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558421/35-pellicules-mes-esperades-2017">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558421_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558421, 'property': 'titular'}">Les 35 pel·licules més esperades del 2017</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558416/trobada-celler-finals-segle-xv-perfecte-estat">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558416_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558416, 'property': 'titular'}">Trobat un celler de finals del segle XV en perfecte estat</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558008/paraula-lany-2016-populisme">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558008_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558008, 'property': 'titular'}">La paraula de l'any 2016 és 'populisme'</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/557478/propera-pell-favorita-als-premis-gaudi">
<h3 class="front_title_right2 inline-editable column-title" editid="article_557478_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 557478, 'property': 'titular'}">'La propera pell', favorita als Premis Gaudí</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:220533 -->


<div id="widget_220534" class="widget clearfix">
<div class="widget_content winder_sinborde">

<div class="" style="padding: 0px;" >

   
<img src="/images/showid/383964" title="Ultimesnoticies" alt="Ultimesnoticies"  style="max-width: 100%; width:100%;" />

</div>
</div> <!-- widget_content -->
</div> <!-- widget:220534 -->


<div id="widget_220535" class="widget clearfix">
<div class="widget_content widget_right">



<div class="col-content">


<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558455/psc-cs-critiquen-puigdemont-per-governar-nomes-per-part-dels-catalans">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558455_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558455, 'property': 'titular'}">​PSC y C’s critiquen a Puigdemont per governar només per una part dels catalans</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558431/mes-1700-casos-menors-atesos-per-exces-dalcohol-catalunya">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558431_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558431, 'property': 'titular'}">Més de 1.700 casos de menors atesos per excés d'alcohol a Catalunya</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558439/noticies-mes-importants-catalunya-2016">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558439_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558439, 'property': 'titular'}">Les cinc notícies més importants del 2016 a Catalunya</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix">


	<div class="col-item" style=" ">





    

    

<div class="col-title">
<a href="/texto-diario/mostrar/558421/35-pellicules-mes-esperades-2017">
<h3 class="front_title_right2 inline-editable column-title" editid="article_558421_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 558421, 'property': 'titular'}">Les 35 pel·licules més esperades del 2017</h3>
</a>
</div> <!-- .col-title -->


	




        

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:220535 -->


<div id="widget_220536" class="widget clearfix">
<div class="widget_content winder_sinborde">

<div class="" style="padding: 0px;" >

   
<img src="/images/showid/383965" title="Noticiesmesllegides" alt="Noticiesmesllegides"  style="max-width: 100%; width:100%;" />

</div>
</div> <!-- widget_content -->
</div> <!-- widget:220536 -->


<div id="widget_220537" class="widget clearfix">
<div class="widget_content widget_right">


<div class="popular-content">




<div class="popular-item popular_item clearfix">



<div class="popular_title context" style="border-top:1px #b2b2b2 dotted;"
ccolumnitem="484281"
cstyle="popular_title"
 editid="article_484281_title column-title">
<a style="float:left; width:180px;" href="/texto-diario/mostrar/484281/bruno-hortelano-adeu-final-200m">
Bruno Hortelano, adéu a la final de 200m 

</a>
<img style="float:right; width:100px;" src="/images/showid2/700199?w=70&h=35&zc=1"/>

</div>
<!-- popular_title -->


    


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix">



<div class="popular_title context" style="border-top:1px #b2b2b2 dotted;"
ccolumnitem="558371"
cstyle="popular_title"
 editid="article_558371_title column-title">
<a style="float:left; width:180px;" href="/texto-diario/mostrar/558371/pdecat-acomiadar-31-treballadors-i-rebaixar-salaris-amb-ero-pactat">
El PDeCAT acomiadarà treballadors i rebaixarà salaris amb un ERO pactat 

</a>
<img style="float:right; width:100px;" src="/images/showid2/843524?w=70&h=35&zc=1"/>

</div>
<!-- popular_title -->


    


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix">



<div class="popular_title context" style="border-top:1px #b2b2b2 dotted;"
ccolumnitem="557520"
cstyle="popular_title"
 editid="article_557520_title column-title">
<a style="float:left; width:180px;" href="/texto-diario/mostrar/557520/grip-entra-fase-depidmia-catalunya-quatre-setmanes-abans-previst">
Tot i que els sindicats ho van advertir, la grip entra en fase d'epidèmia i satura els hospitals 

</a>
<img style="float:right; width:100px;" src="/images/showid2/842280?w=70&h=35&zc=1"/>

</div>
<!-- popular_title -->


    


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix">



<div class="popular_title context" style="border-top:1px #b2b2b2 dotted;"
ccolumnitem="558286"
cstyle="popular_title"
 editid="article_558286_title column-title">
<a style="float:left; width:180px;" href="/texto-diario/mostrar/558286/nit-cap-dany-barcelona-consolida-com-referent-turistic">
​Nit de Cap d’Any: Barcelona es consolida com a referent turístic 

</a>
<img style="float:right; width:100px;" src="/images/showid2/843362?w=70&h=35&zc=1"/>

</div>
<!-- popular_title -->


    


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix">



<div class="popular_title context" style="border-top:1px #b2b2b2 dotted;"
ccolumnitem="557972"
cstyle="popular_title"
 editid="article_557972_title column-title">
<a style="float:left; width:180px;" href="/texto-diario/mostrar/557972/loteria-nen-4">
La loteria del Nen (4) 

</a>
<img style="float:right; width:100px;" src="/images/showid2/842866?w=70&h=35&zc=1"/>

</div>
<!-- popular_title -->


    


</div> <!-- popular-item -->

</div> <!-- popular-content -->
</div> <!-- widget_content -->
</div> <!-- widget:220537 -->


<div id="widget_734312" class="widget clearfix">
<div class="widget_content front_widget">
    

        <div class="openx" aria-hidden="true" style="width: 300px; height: 250px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=73");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=73&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:734312 -->



</div> <!-- col:114948 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87287 -->



<div id="layer_87288" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114949" class="column"  style="float:left; width:1000px">
<div class="column_content ">

</div> <!-- col:114949 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87288 -->



<div id="layer_87289" class="layer wrapper">
<div class="layer_content clearfix ">
<div id="column_114950" class="column"  style="float:left; width:1000px">
<div class="column_content ">
<div id="widget_220538" class="widget clearfix">
<div class="widget_content winder_sinborde">
<div class="bottom">
    <div class="content_menu_1">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
            
                    
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                                        
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                            
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                            
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                            
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                                                    
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                            
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                            
        <li class="nav_1_item_n" id="li1_i13"><a title="" href="/.php" target="_self" id="n1_i13"></a></li>
            
            
                                                                                                                                                                                                                                                                                                
            <li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i39"><a title="Eleccions 27S" href="/eleccions-27s.php" target="_self" id="n1_i39">Eleccions 27S</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li></ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div><div class="foot_change_edition">
        <span>Leer edición en:</span>
        <a href="http://www.catalunyapress.es" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="foot">
        <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta -08007 Barcelona - Tlf (34) 93 301 05 12 - <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción"><strong>redaccio@catalunyapress.cat</strong></a>  <br>
        RESERVADOS TODOS LOS DERECHOS. EDITADO POR <strong><a href="http://www.catalunyapress.cat/es/orna-comunicacion.php" title="ORNA COMUNICACIÓN SL">ORNA COMUNICACIÓN SL</a></strong> 
                <br>
        
        Inscrita en el Registre Mercantil de Barcelona al tom 39480, foli 12, full B347324, Inscripció 1
     
   </div>
<div class="foot_logos2">
      <a href="http://bigpress.net/" title="Gestor de medios digitales" target="_blank" class="logo_bp" style="
    right: 324px;
    position: absolute;
    bottom: 16px;
"><img src="http://bigpress.net/style/img/powered2.png" style="width: 62px; border: 0px;margin-left: 50px;"></a>
      <img src="/images/showid/436066" style="/* display: none; */ /* width: 62px; */ border: 0px;margin-left: 50px;height: 60px;position: absolute;right: 0;">
    </div>
    <div style="
    background-color: #E7EFF1;
    width: 1000px;
    height: 63px;
"></div>
</div>





    <script src="/style/bounce/ouibounce.js"></script>



<style>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</style>


<div id="ouibounce-modal">
    <div class="underlay"></div>
    <div class="modal">
        <div class="modal-title">
            <img src="/multimedia/images/bg_newscatalunya_cat.png?3575">
        </div>
          
        <div class="modal-body">  <form action="" method="post" id="signup" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

            
            <h3>Ets un lector informat?</h3>
            <p>
            Uneix-te a la nostra newsletter i rebràs cada dia
            una selecció de les notícies més importants.
            </p>


            <div id="mc_embed_signup">

               <input type="text" value="" name="firstname" id="" placeholder="Introdueix el teu nom" />
               <input type="email" value="" name="email" class="required email" id="mce-EMAIL" placeholder="Introdueix el teu email" />

                    <input type="hidden" value="ca" name="lang" />
               <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
               <div style="position: absolute; left: -5000px;"><input type="text" name="b_bb49ef46f4b43708a112bbcfc_c678155618" value="" /></div>

            </div>
            <!--End mc_embed_signup-->
        </form>
        </div>

        <div id="newsletter_response">

        </div>
        <div class="modal-footer">
			<div id="newsletter_close">No gràcies</div>
            <input type="button" onclick="sendSuscribe()" value="Rebre la Newsletter &raquo;" name="subscribe" id="mc-embedded-subscribe" class="button">

        </div>
    </div>
</div>





<script>


    var sendSuscribe = function() {

        // Prepare query string and send AJAX request
        jQuery.ajax({

            dataType: "json",
            url: '/portlets/index.php?portlet=newsletter&mode=subscribe',
            type: 'POST',
            data: 'ajax=true&'+jQuery('#signup').serialize(),
            success: function(response) {
				//console.log(jQuery('#newsletter_response'));
                //console.log(response);
                jQuery('#newsletter_response').html(response.msg);
                jQuery('#newsletter_response').css( "display", "block");
                if (response.success) {
                    jQuery('#mc_embed_signup').css( "display", "none");
                    jQuery('#newsletter_response').addClass("newsletter_response_success");
                	

                	jQuery('.modal-footer').html('<p>Tancar</p>');
                } else {

                    jQuery('#newsletter_response').addClass("newsletter_response_error");
                	

                }
            },
            error: function(error) {
            
                jQuery('#newsletter_response').html('No se ha podido procesar su solicitud');
                jQuery('#newsletter_response').css( "display", "block");
                
				jQuery('#newsletter_response').addClass("newsletter_response_error");
                	

                
            }
        });
    	return false;
    };


    if (window.location.href.indexOf("/apd/") < 0) {

    
      
      // if you want to use the 'fire' or 'disable' fn,
      // you need to save OuiBounce to an object
      var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
      
          aggressive: false,
          timer: 0,
          sensitivity: 40,
  
          callback: function() {
          //sendSuscribe();
          //return false;
          }
      });
  
      jQuery('body').on('click', function() {
          jQuery('#ouibounce-modal').hide();
      });
  
      jQuery('#ouibounce-modal .modal-footer #newsletter_close').on('click', function() {
          jQuery('#ouibounce-modal').hide();
      });
  
      jQuery('#ouibounce-modal .modal').on('click', function(e) {
          e.stopPropagation();
      });
    }
</script>


</div> <!-- widget_content -->
</div> <!-- widget:220538 -->



</div> <!-- col:114950 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:87289 -->



</div> <!-- .page --> 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="//bigpress.piwikpro.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
    </script>
<noscript><p><img src="//bigpress.piwikpro.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->



<script type="text/javascript" src="/style/slideout/dist/slideout.js"></script>


<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar ul li {
        margin: 0;
    }
    #sidebar ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li><a href="/" class="">Portada</a></li>
                            
                            
                            <li><a href="/politica-i-societat.php" class="">Política i Societat</a></li>
                            
                            <li><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>
                            
                            <li><a href="/esports.php" class="">Esports</a></li>
                            
                            <li><a href="/cultura.php" class="current">Cultura</a></li>
                            
                            
                            
                            <li><a href="/entrevistes.php" class="">Entrevistes</a></li>
                            
                            <li><a href="/opinions.php" class="">Opinions</a></li>
                            
                            <li><a href="/consell-editorial.php" class="">Consell editorial</a></li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                                    </ul>
    </nav>



	<script>
		var slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});
	</script>


</body></html>