<!DOCTYPE html><html  lang="ca" class="html_54935" itemscope itemtype="http://schema.org/NewsArticle">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>

			<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Tres diputats d'ERC han rebutjat presidir la Mesa del Parlament</title>
            <meta name="description" content=" Malgrat que ERC té tot a favor per presidir la Mesa del Parlament ja ha patit tres espantades dins les seves files.  ..."/>
        
            <meta name="news_keywords" content="Forcadell,Mundó,ERC,PDECat"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/1495842"/>
    

        <meta name="last-modified" content="dj, 11 gen 2018 08:29:53 +0100">
    


            <link rel="canonical" href="http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament" />
    


    


        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/1495842" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="427" />
    
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="Tres diputats d&#039;ERC han rebutjat presidir la Mesa del Parlament" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament" />
    <meta property="og:description" content=" Malgrat que ERC té tot a favor per presidir la Mesa del Parlament ja ha patit tres espantades dins les seves files.  ..."/>



    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Tres diputats d'ERC han rebutjat presidir la Mesa del Parlament","datePublished":"dj 11 gen 2018 08:29:53 CET","dateModified":"dj 11 gen 2018 08:29:53 CET","mainEntityOfPage":"http:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/984868\/tres-diputats-derc-rebutjat-presidir-mesa-parlament","author":["Redacci\u00f3 Catalunyapress"],"description":" Malgrat que ERC t\u00e9 tot a favor per presidir la Mesa del Parlament ja ha patit tres espantades dins les seves files.  ...","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","logo":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/870318"}},"guid":"984868","link":"http:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/984868\/tres-diputats-derc-rebutjat-presidir-mesa-parlament","image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/1495842","width":"640","height":"427"}}
    </script>
    <meta itemprop="name" content="Tres diputats d&#039;ERC han rebutjat presidir la Mesa del Parlament">
    <meta itemprop="headline" content="Tres diputats d&#039;ERC han rebutjat presidir la Mesa del Parlament">
    <meta itemprop="description" content=" Malgrat que ERC té tot a favor per presidir la Mesa del Parlament ja ha patit tres espantades dins les seves files.  ...">
    
    <meta itemprop="image" content="http://www.catalunyapress.cat/multimedia/images/C.ForcadellM.RoviraT.CastellyN.Driouech_erc_101217.jpg">
    
    <meta itemprop="datePublished" content="dj 11 gen 2018 08:29:53 CET">
    <meta itemprop="dateModified" content="dj 11 gen 2018 08:29:53 CET">

            <meta itemprop="mainEntityOfPage" content="http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Redacció Catalunyapress ">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/politica" />


<link rel="icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/870318" />



            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    
<script type="text/javascript" src="/style/js/portada.js?20160100"></script>
<script type="text/javascript" src="/style/js/clg.js?20160930"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"984868",
			"item_class":"article"
		}]);

	</script>


<link rel="stylesheet" type="text/css" href="/style/css/functions.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/css/layout.css?20121100" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/layout2.css?20120705" />
<link rel="stylesheet" type="text/css" href="/style/slideshow/slideshow.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141214" mmedia="screen">
<link rel="stylesheet" type="text/css" href="/app/10_5/css/render.css?20170901" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/widgets_extra.css?20150521" />
<link rel="stylesheet" type="text/css" href="/static/css/portadav3.css?20180111b" />
<link rel="stylesheet" type="text/css" href="/static/css/extra.css" />
<link rel="stylesheet" type="text/css" href="/style/jquery.fancybox-1.3.4/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

<script type="text/javascript" src="/style/js/prerender.js?20121124"></script>
<script type="text/javascript" src="/style/js/jquery.gestures.js"></script>
<script type="text/javascript" src="/style/slideshow/slideshow.js?20121124"></script>
<script type="text/javascript" src="/style/superfish_menu/js/hoverIntent.js"></script>
<script type="text/javascript" src="/style/superfish_menu/js/superfish.js"></script>
<script type="text/javascript" src="/style/superfish_menu/js/supersubs.js"></script>
<script type="text/javascript" src="/style/jquery.fancybox-1.3.4/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/style/jquery.fancybox-1.3.4/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.send', 'pageview');

  

      

  

    ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
  ga('AgregadoCatalunyapress.send', 'pageview');

  setTimeout(function() {
	ga("AgregadoCatalunyapress.send", "event", {
    eventCategory: "NoBounce",
    eventAction: "NoBounce",
    eventLabel: "evento 20 segundos"
	});
	},20*1000);

  

  

  



  


  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Molengo:300,400,700%7CDroid Sans:300,400,700%7CDroid Serif:300,400,700%7COpen Sans:300,400,700%7CMartel:300,400,700%7CPT Sans:300,400,700%7CRoboto:300,400,700%7CDosis:300,400,700%7C" rel="stylesheet" type="text/css" media="all" defer />
<link rel="stylesheet" type="text/css" href="//app.bigpress.es/fonts/bpfont_public/style.css?20150301" media="all" defer />














        <meta name="twitter:card" content="summary_large_image">
    
                        <meta name="twitter:title" content="Tres diputats d&#039;ERC han rebutjat presidir la Mesa del Parlament">

    <meta name="twitter:description" content=" Malgrat que ERC té tot a favor per presidir la Mesa del Parlament ja ha patit tres espantades dins les seves files.  ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />




<!-- Hotjar Tracking Code for http://www.catalunyapress.cat -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253719,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.bigpress.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '6']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.bigpress.net/piwik.php?idsite=6&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript" >


//htmlheader unificado portlets/pages/renderizar
//jQuery(document).ready(function($) {
//  slideShow(290000);
//});
</script>





	


	
	<script type="application/javascript" src="/style/fastclick/fastclick.js"></script>
	<script type="application/javascript">
	jQuery(function() {
	FastClick.attach(document.body);
	});

	</script>
	
</head><body class="body_54935"><div id="page" class="page_54935 responsive"><div id="layer_286460" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398926" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736635" class="widget clearfix">
<div class="widget_content front_widget ">

    <div class="openx" aria-hidden="true" style="width: 728px; height: 90px; margin-left: auto; margin-right: auto">
        <div id="banners_id_736635">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>

    <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */

        jQuery('#banners_id_736635').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
        /* ]]> */
    </script>


</div> <!-- widget_content -->
</div> <!-- widget:736635 -->



</div> <!-- col:398926 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286460 -->



<div id="layer_286461" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398927" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736636" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<style type="text/css">
  a.publicaciones {
  font-family: Dosis, sans serif;
  font-size: 13px;
  color: #000000;
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  padding: 0px 2px;
  }
  a.publicaciones:hover {
  color: rgb(255, 1, 20);
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  }
  .separationbull{
  color:#AC1609;
  font-size:17px;
  }
</style>


<div class="clearfix barra_publicaciones">

    <div class="izqpublicaciones">
       <div class="current-hour header_date">
             <span style="padding-left:3px;"><span class="txtcapital">dijous</span>, 11 de gener de 2018</span>
       </div> <!-- current-hour -->
    </div>
    <div class="cenpublicaciones">
        <a href="http://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.galiciapress.es" class="publicaciones">GALICIAPRESS</a>
        <span class="separationbull">&#xb7;</span>
        <a href="#" class="publicaciones">CATALUNYA</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.pressdigitaljapan.es/" class="publicaciones">PRESSDIGITAL JAPAN</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
    <div class="derpublicaciones">
		        <a class="idiomanuevo" href="http://www.catalunyapress.es">Español</a>
        <img src="http://www.pressdigital.es/multimedia/images/arrobapd.png?740" title="Pressdigital Group" alt="Pressdigital Group" />
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736636 -->



</div> <!-- col:398927 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286461 -->



<div id="layer_286462" class="layer wrapper b-hidden-medium b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398928" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">
<div id="widget_736637" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">

    <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
        <div id="banners_id_736637">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=278");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=278&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>

    <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */

        jQuery('#banners_id_736637').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
        /* ]]> */
    </script>


</div> <!-- widget_content -->
</div> <!-- widget:736637 -->



</div> <!-- col:398928 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286462 -->



<div id="layer_286463" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398929" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.3922%;">
<div class="column_content ">
<div id="widget_736638" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
#sidebar-toggle {
    border-radius: 3px;
    display: inline-block;
    position: relative;
}
#sidebar-toggle .bar {
    display: block;
    width: 20px;
    margin-bottom: 3px;
    height: 3px;
    background-color: #333333;
    border-radius: 1px;
}
#sidebar-toggle .bar:last-child{
    margin-bottom: 0;
}
.burger_responsive{
	float:left; 
    width:10%; 
    margin-top:4%; 
}
.logotipo_responsive{
	float:left; 
    width:70%; 
    text-align: center;
	margin-left: 2%;
}
.buscador_responsive{
	float:left; 
    width:18%; 
    padding-left:2%; 
    margin-top:4%;
}
.buscador_responsive .campodatos {
	overflow: hidden; 
    padding-right: 13px;
}
.buscador_responsive .iconbuscar {
	padding-right: 3px; 
    float: right;
}
.campodatos input[type="text"].buscaprincipal {width: 100%; padding: 3px; color: #555;}
span.search-buttodn.icon-search {font-size:21px;}

@media only screen and (max-width:48em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
	.buscador_responsive{
		padding-left:0%;
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}

@media only screen and (max-width:20em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
    .buscador_responsive{
		padding-left:0%; 
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}
    
</style>


<div class="clearfix" style="margin-bottom:0.5%;">

    <div class="burger_responsive">
        <a href="#"  id="sidebar-toggle" onclick="slideout.toggle();" aria-hidden="true" alt="Mostrar barra lateral">
            <span class="bar"></span>
            <span class="bar"></span>
            <span class="bar"></span>
        </a>
		<span aria-hidden="true"><a href="#" onclick="slideout.toggle();"></a></span>
    </div>
    
    <div class="logotipo_responsive">
    	<a href="/">
        
        
        	<img src="/images/showid/845222" title="Logov3 catalunyapress" alt="Catalunyapress" style="max-width: 100%;">
                    </a>
    </div>
    
    <div class="buscador_responsive">
    	<form name="cse" id="searchbox_demo" action="/search">
            <div class="iconbuscar">
            <span class="search-buttodn icon-search" onclick="document.getElementById('searchbox_demo').submit();"></span>
            </div>
            <div class="campodatos">
            <input name="q" type="text" size="40" class="search-text buscaprincipal">
            </div>
        </form>
        
        
        
<!-- rede sociales -->






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #B6BDC3;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #B6BDC3;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #B6BDC3;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-vimeo {
        background-color: #B6BDC3;
    }
    .soc-vimeo:before {
        content:'s';
    }



    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
        content:',';
    }
</style>








<div style="text-align: center; margin-top: 5px;" class="b-hidden-tiny b-hidden-small">
    


            <ul class="soc">
                                <li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Síguenos en Facebook"></a></li>
                                                <li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Síguenos en Twitter"></a></li>
                                                                                                                                
            </ul>

</div> <!-- redes sociales -->
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736638 -->


<div id="widget_944163" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver3.bigpress.es/www/delivery/ajs.php':'http://adserver3.bigpress.es/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=283");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver3.bigpress.es/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver3.bigpress.es/www/delivery/avw.php?zoneid=283&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:944163 -->



</div> <!-- col:398929 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286463 -->



<div id="layer_286464" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398930" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content header_column">
<div id="widget_736639" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<ul class="sf-menu menu_list clearfix">
                        <li>
                <a href="/portada.php" class="menu"><div class=" menu_item">Portada</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/politica-i-societat.php" class="menu"><div class=" menu_item">Política i Societat</div>


                                    </a>
                            </li>
                                <li>
                <a href="/economia-i-rsc.php" class="menu"><div class=" menu_item">Economia i RSC</div>


                                    </a>
                            </li>
                                <li>
                <a href="/esports.php" class="menu"><div class=" menu_item">Esports</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cultura.php" class="menu"><div class=" menu_item">Cultura</div>


                                    </a>
                            </li>
                                                        <li>
                <a href="/entrevistes.php" class="menu"><div class=" menu_item">Entrevistes</div>


                                    </a>
                            </li>
                                <li>
                <a href="/opinions.php" class="menu"><div class=" menu_item">Opinions</div>


                                    </a>
                            </li>
                                <li>
                <a href="/consell-editorial.php" class="menu"><div class=" menu_item">Consell editorial</div>


                                    </a>
                            </li>
                                                                                                                                                                                                            

</ul>


</div> <!-- widget_content -->
</div> <!-- widget:736639 -->



</div> <!-- col:398930 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286464 -->



<div id="layer_286465" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398931" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:63.7255%;">
<div class="column_content ">
<div id="widget_736640" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">

<style>
.inlinerelated_title {
    font-size: 14px !important;
    padding-top: 18px !important;
    margin-bottom: 15px !important;
    border-top: 1px solid #ccc !important;
    background-color: #7F0000 !important;
    color: white !important;
    padding-left: 7px !important;
    margin-left: -7px !important;
    padding-bottom: 7px !important;
    font-family: 'Open Sans', Arial, sans-serif !important;
}
.inlinerelated_box {
width: 180px !important; 
float: right !important; 
padding-top:8px !important;
margin-bottom:8px !important; 
margin-left: 34px !important;
}

.inlinerelated_item_title {

font-size: 14px !important;
            line-height: 18px !important;
            margin-bottom: 9px !important;
            border-bottom: 1px solid #E8E8E8 !important;
            padding-bottom: 9px !important;
            padding-left: 0px !important;
            margin-left: 0px !important;
            text-align: left !important;
            text-decoration: none !important;
            color: black !important;
            font-weight: normal !important;
            font-family: Georgia !important;
}
</style>




<article id="read_content">
<div style="padding: 9px" class="article_main">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            Tres diputats d'ERC han rebutjat presidir la Mesa del Parlament

        </h1> <!-- article_title -->

                        
        <div class="article_legend">

                            <a href="/firmas/redaccion" title="Redacció Catalunyapress " class="article_author" rel="author">Redacció Catalunyapress </a> |
            
                            <span class="article_date"><span class="CNewsDateUpdate">
            <span class='txtcapital'>dijous</span>, 11 de gener de 2018
            </span></span>
                    </div> <!-- .article_legent -->
        
		<div class="b-hidden-tiny b-hidden-small">
  
          <script src="http://f1.eu.readspeaker.com/script/7017/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
          <div id="cont_readspeaker" style="padding-left: 15px"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                  <a class="rsbtn_play" accesskey="L" title="Escucha este contenido utilizando ReadSpeaker"
                     href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&lang=es_es&readid=read_content&url=http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament">
                      <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span>
                      <span class="rsbtn_right rsimg rsplay rspart"></span></a></div>
          </div>
        </div>

        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">

                

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>

    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }

        .share-twitter:before {
            content:'a';
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google:before {
            content:'c';
        }
       
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {
            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
	    .share-twitter { 	
			background-color: transparent !important; 			
		} 			
		.share-youtube { 			
			background-color: transparent !important; 			
		} 			
		.share-linkedin { 			
			background-color: transparent !important; 			
		} 			
		.share-facebook { 			
			background-color: transparent !important; 			
		} 			
		.share-google { 			
			background-color: transparent !important; 			
		} 			
		.share-pinterest { 			
			background-color: transparent !important; 			
		} 
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="superior_fb" title="Compartir en Facebook" role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Tres%20diputats%20d%27ERC%20han%20rebutjat%20presidir%20la%20Mesa%20del%20Parlament' +' '+encodeURI('http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament')+'';" ref="whatsapp://send?text=Tres%20diputats%20d%27ERC%20han%20rebutjat%20presidir%20la%20Mesa%20del%20Parlament%20–%20http%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F984868%2Ftres-diputats-derc-rebutjat-presidir-mesa-parlament" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament', 'Tres diputats d&#039;ERC han rebutjat presidir la Mesa del Parlament');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="tiny-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>



            </div>
        

    </div> <!--title-subtitle-legend-->




    <!-- fin redes sociales 2 -->




    <div class="clearfix">
                
        <div class="article_content  story_editor">
		



            <div><p>

             
                    <p><strong><br></strong></p>
<p><img src="/multimedia/images/1495838.jpg" alt="C.Forcadell, M.Rovira, T.Castellà i N.Driouech erc 101.217" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:&quot;1495841&quot;,&quot;width&quot;:&quot;1199&quot;}"></p>
<h5 style="text-align: right;"> <strong>Forcadell ha seguit els consells dels seus advocats.</strong> </h5>
<p> <strong><br></strong> </p>
<p> <strong>Puigdemont</strong> ha ofert als republicans, la presidència del Parlament a canvi del seu suport a la sessió d'investidura. Una oferta que ha provocat 3 espantades dins les seves files. </p>
<p><br/></p>
<p> La primera persona que va rebutjar la presidència de la Cambra autonòmica va ser, <strong>Carme Forcadell</strong> i això que es prefilaba com la favorita per repetir en el lloc, però "ella tenia clar que no podia ser reelegida" perquè el seu advocat li va recomanar no tornar a estar al capdavant del Parlament, ja que la seva situació processal, i els càrrecs que se l'imputen, ho desaconsellaven. </p>
<p><br/></p>
<p> El segon candidat va ser <strong>Carles Mundó</strong> que semblava la persona idònia, després d'haver aconseguit la llibertat condicional i després haver-se mantingut fins a l'últim dia al Govern abans de l'aplicació del 155 però Mundó va decidir renunciar a la seva acta de diputat i apartar-se de la primera línia política. </p>
<p><br/></p>
<p> El següent a la llista és el diputat republicà <strong>Roger Torrent,</strong> però, des <strong>d'ERC</strong> descarten aquesta possibilitat perquè Torrent vol convertir-se en el portaveu dels republicans al Parlament. </p>
<p><br/></p>
<p> Des d'ERC denuncien les pressions que reben de l'PDeCAT "vol que siguem nosaltres els que presidamos al Parlament i que aprovem la investidura telemàtica de Puigdemont. D'aquesta manera ells quedarien impunes i els altres assumiríem les conseqüències ". </p>

                                                    </p></div> <!-- article-content -->


        </div> <!-- article_content -->
        
        
        
                            

    </div> <!-- span-16 -->






    <div class="article_tags clearfix" style="margin-top:10px;"> 			
       			
		<span class="article_tagtitle" style="float: left;">ARCHIVADO EN:</span> 			

		 			
			<div class="cajatag"> 			
				<a href="/tag/forcadell" class="article_tag">Forcadell</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/mundo" class="article_tag">Mundó</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/erc" class="article_tag">ERC</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/pdecat" class="article_tag">PDECat</a> 			
			</div> 			
		 			

		 			
	</div> 
    

            <div class="article_share2 clearfix" style="margin-top:10px;">

            


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>


    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
        .modulo_compartir .comentarios {float: left !important;}
        .share-twitter {
            background-color: transparent !important;
        }
        .share-youtube {
            background-color: transparent !important;
        }
        .share-linkedin {
            background-color: transparent !important;
        }
        .share-facebook {
            background-color: transparent !important;
        }
        .share-google {
            background-color: transparent !important;
        }
        .share-pinterest {
            background-color: transparent !important;
        }
  </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_inferior"></span>
        </div>
    </li>
    <li class="whatsapp b-hidden-large b-hidden-medium">
      <a onclick="javascript:document.location.href='whatsapp://send?text='+'Tres%20diputats%20d%27ERC%20han%20rebutjat%20presidir%20la%20Mesa%20del%20Parlament' +' '+encodeURI('http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament')+'';" ref="whatsapp://send?text=Tres%20diputats%20d%27ERC%20han%20rebutjat%20presidir%20la%20Mesa%20del%20Parlament%20–%20http%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F984868%2Ftres-diputats-derc-rebutjat-presidir-mesa-parlament" data-action="share/whatsapp/share">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
        <span aria-hidden="true" class="share-icon share-whatsapp"></span>
        <span class="contador" id="inferior_whatsapp_num_inferior"></span>
        </div>
      </a>
    </li>      
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('http://www.catalunyapress.cat/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament', 'Tres diputats d&#039;ERC han rebutjat presidir la Mesa del Parlament');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>


        </div>
    

</div> <!-- .article_main -->


</article>
</div> <!-- widget_content -->
</div> <!-- widget:736640 -->


<div id="widget_736650" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver3.bigpress.es/www/delivery/ajs.php':'http://adserver3.bigpress.es/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=73");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver3.bigpress.es/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver3.bigpress.es/www/delivery/avw.php?zoneid=73&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:736650 -->


<div id="widget_736656" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">
<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/984868" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="984868"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->



</div> <!-- widget_content -->
</div> <!-- widget:736656 -->



</div> <!-- col:398931 -->
</div> <!-- column_content -->



<div id="column_398932" class="column b-hidden-medium b-hidden-tiny b-hidden-small b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:36.2745%;">
<div class="column_content widget_sidebarinterior">
<div id="widget_962669" class="widget clearfix">
<div class="widget_content front_widget ">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=283");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=283&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:962669 -->


<div id="widget_736644" class="widget clearfix">
<div class="widget_content front_widget ">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=73");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=73&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:736644 -->


<div id="widget_736645" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-top:20px;">
<h3 class="titularlineagris">EL MÉS LLEGIT</h3>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736645 -->


<div id="widget_736646" class="widget clearfix">
<div class="widget_content front_widget ">


<div class="popular-content" style="margin-top:-10px;">




<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="984868"
  cstyle="article_titlepopulares_der"
   editid="article_984868_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/984868/tres-diputats-derc-rebutjat-presidir-mesa-parlament">
  Tres diputats d'ERC han rebutjat presidir la Mesa del Parlament 
  
  </a>
    <img style="float:right;" src="/images/showid2/1495842?w=124&h=70&zc=1" alt="Tres diputats d'ERC han rebutjat presidir la Mesa del Parlament" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="984703"
  cstyle="article_titlepopulares_der"
   editid="article_984703_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/984703/collegi-metges-alerta-dun-acte-pseudocientific-promet-mon-sense-cncer">
  El Col·legi de Metges alerta d'un acte "pseudocientífic" que promet un món sense càncer 
  
  </a>
    <img style="float:right;" src="/images/showid2/1536819?w=124&h=70&zc=1" alt="El Col·legi de Metges alerta d'un acte "pseudocientífic" que promet un món sense càncer" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="984869"
  cstyle="article_titlepopulares_der"
   editid="article_984869_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/984869/senadors-dels-eua-acusen-putin-dirigir-campanya-desinformacio-catalunya">
  Senadors dels EUA acusen Putin de dirigir una "campanya de desinformació" a Catalunya 
  
  </a>
    <img style="float:right;" src="/images/showid2/1192654?w=124&h=70&zc=1" alt="Senadors dels EUA acusen Putin de dirigir una "campanya de desinformació" a Catalunya" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="984851"
  cstyle="article_titlepopulares_der"
   editid="article_984851_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/984851/caixabank-colloca-1000-milions-deute-snior-cinc-anys">
  CaixaBank col·loca 1.000 milions en deute sènior a cinc anys 
  
  </a>
    <img style="float:right;" src="/images/showid2/1205970?w=124&h=70&zc=1" alt="CaixaBank col·loca 1.000 milions en deute sènior a cinc anys" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="984848"
  cstyle="article_titlepopulares_der"
   editid="article_984848_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/984848/yerry-mina-signa-amb-barca-per-5-temporades-i-mitja">
  Yerry Mina signa amb el Barça per 5 temporades i mitja 
  
  </a>
    <img style="float:right;" src="/images/showid2/1537192?w=124&h=70&zc=1" alt="Yerry Mina signa amb el Barça per 5 temporades i mitja" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

</div> <!-- popular-content -->
</div> <!-- widget_content -->
</div> <!-- widget:736646 -->


<div id="widget_944159" class="widget clearfix">
<div class="widget_content front_widget ">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver3.bigpress.es/www/delivery/ajs.php':'http://adserver3.bigpress.es/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=281");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver3.bigpress.es/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver3.bigpress.es/www/delivery/avw.php?zoneid=281&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:944159 -->


<div id="widget_736647" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-top: 10px; border-bottom: #9D0A0D 4px solid;">
	<img src="/images/showid/850122"/>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736647 -->


<div id="widget_742632" class="widget clearfix">
<div class="widget_content front_widget ">


<div class="col-content">


<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/984932/kazuyoshi-miura-futbolista-50-anys">
<div class="col-image column-image front_photo">
<img src="/images/showid2/1537274?w=418&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="Miura" alt="Miura" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/984932/kazuyoshi-miura-futbolista-50-anys">
<h3 class="article_title_insolito inline-editable column-title" editid="article_984932_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 984932, 'property': 'titular'}">Kazuyoshi Miura, el futbolista de 50 anys</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/983632/primer-ministre-tailndia-deixa-ninot-mateix-per-parlar-amb-els-periodistes">
<div class="col-image column-image front_photo">
<img src="/images/showid2/1534557?w=418&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="PrayuthChanochaysumuecoatamaoreal" alt="PrayuthChanochaysumuecoatamaoreal" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/983632/primer-ministre-tailndia-deixa-ninot-mateix-per-parlar-amb-els-periodistes">
<h3 class="article_title_insolito inline-editable column-title" editid="article_983632_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 983632, 'property': 'titular'}">El primer ministre de Tailàndia deixa un ninot de si mateix per parlar amb els periodistes</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/981350/blanquejament-penis-lultima-moda-tailndia">
<div class="col-image column-image front_photo">
<img src="/images/showid2/1528675?w=418&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="BlanqueamientodepeneenTailandia" alt="BlanqueamientodepeneenTailandia" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/981350/blanquejament-penis-lultima-moda-tailndia">
<h3 class="article_title_insolito inline-editable column-title" editid="article_981350_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 981350, 'property': 'titular'}">Blanquejament de penis: l'última moda a Tailàndia</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:742632 -->


<div id="widget_1139110" class="widget clearfix">
<div class="widget_content front_widget ">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver3.bigpress.es/www/delivery/ajs.php':'http://adserver3.bigpress.es/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=597");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver3.bigpress.es/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver3.bigpress.es/www/delivery/avw.php?zoneid=597&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:1139110 -->


<div id="widget_1142124" class="widget clearfix">
<div class="widget_content front_widget ">

    

        <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
            

            <!--/* OpenX Javascript Tag v2.8.7 */-->
            <script type='text/javascript'>
                <!--//<![CDATA[
                var m3_u = (location.protocol=='https:'?'http://adserver3.bigpress.es/www/delivery/ajs.php':'http://adserver3.bigpress.es/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=605");
                document.write ('&cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                document.write ("&loc=" + escape(window.location));
                if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href='http://adserver3.bigpress.es/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver3.bigpress.es/www/delivery/avw.php?zoneid=605&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
            </noscript>
            
        </div>
    
</div> <!-- widget_content -->
</div> <!-- widget:1142124 -->



</div> <!-- col:398932 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286465 -->



<div id="layer_286466" class="layer wrapper b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398933" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">

</div> <!-- col:398933 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286466 -->



<div id="layer_286467" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398934" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-12"  style="float:left; ">
<div class="column_content ">
<div id="widget_737975" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">

    <div class="openx" aria-hidden="true" style="width: 728px; height: 90px; margin-left: auto; margin-right: auto">
        <div id="banners_id_737975">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>

    <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */

        jQuery('#banners_id_737975').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
        /* ]]> */
    </script>


</div> <!-- widget_content -->
</div> <!-- widget:737975 -->


<div id="widget_736651" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

</div> <!-- widget_content -->
</div> <!-- widget:736651 -->


<div id="widget_934518" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">

    <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
        <div id="banners_id_934518">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=112");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=112&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=112");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=112&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>

    <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */

        jQuery('#banners_id_934518').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
        /* ]]> */
    </script>


</div> <!-- widget_content -->
</div> <!-- widget:934518 -->


<div id="widget_736652" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">
<div class="clearfix" style="color:#ac1609; font-size:20px; margin-top: 20px;">
ARA A LA PORTADA
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736652 -->


<div id="widget_736653" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

<style type="text/css">
/* Example wrapper */
.wrap {
  position: relative;
}


/* Frame */
.frame {
  height: 250px;
  line-height: 250px;
  overflow: hidden;
}

.frame ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
  font-size: 50px;
}

.frame ul li {
  float: left;
  width: 225px;
  height: 100%;
  margin: 0 3px 0 0;
  padding: 0;
  background: #ac1609;
  color: #ddd;
  text-align: center;
  cursor: pointer;
}


/* Scrollbar */
.scrollbar {
  margin: 0 0 1em 0;
  height: 2px;
  background: #ccc;
  line-height: 0;
}

.scrollbar .handle {
  width: 100px;
  height: 100%;
  background: #ac1609;
  cursor: pointer;
}

.scrollbar .handle .mousearea {
  position: absolute;
  top: -9px;
  left: 0;
  width: 100%;
  height: 20px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

/* Crazy example */

.crazy ul li:nth-child(2n) {
  width: 100px;
  margin: 0 4px 0 20px;
}

.crazy ul li:nth-child(3n) {
  width: 300px;
  margin: 0 10px 0 5px;
}

.crazy ul li:nth-child(4n) {
  width: 400px;
  margin: 0 30px 0 2px;
}

.overlayimg_small{
	background-image: -webkit-linear-gradient(right, rgba(0, 0, 0, 0.117647) 1%, rgba(0, 0, 0, 0) 60%, rgba(0, 0, 0, 0) 100%), url("http://www.sueldospublicos.com/imagenes/w930/PlayaDelCarmenSueldosPblicos.jpg");
    height: 160px;
}
.titlesm_overlayimg{
    padding: 10px;
    font-size: 16px;
    color: #fff;
    line-height: 18px;
    font-family: 'Droid Serif', Georgia, Times, serif;
}
</style>


<div class="wrap">
  <div class="scrollbar">
    <div class="handle">
      <div class="mousearea"></div>
    </div>
  </div>

  <div class="frame" id="basic736653">
    <ul class="clearfix">
    
          <li>
      <a href="/texto-diario/mostrar/984942/carme-forcadell-no-repetir-com-presidenta-parlament?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1422796?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Carme Forcadell no repetirà com a presidenta del Parlament</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984929/els-lletrats-parlament-aborden-investidura-puigdemont?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1534840?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Els lletrats del Parlament aborden la investidura de Puigdemont</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984895/pnb-sobre-donar-suport-als-pressupostos-no-pot-contemplar-avui-per-avui-ni-com-mera-hiptesi?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1379903?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">El PNB, sobre si donarà suport als pressupostos: "No es pot...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984881/espanya-tanca-2017-amb-rcord-82-milions-turistes-89-per-cent-mes?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1009861?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Espanya tanca 2017 amb el rècord de 82 milions de turistes, un 8,9...</div>
          </a>
      </li>
          </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>
<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic736653');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      //activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      scrollTrap: true,
      dragHandle: 1,
      dynamicHandle: 1,
      //clickBar: 1
      clickBar: true
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:736653 -->


<div id="widget_736654" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">
<div class="clearfix" style="color:#ac1609; font-size:20px; margin-top: 20px;">
ECONOMIA
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736654 -->


<div id="widget_736655" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

<style type="text/css">
/* Example wrapper */
.wrap {
  position: relative;
}


/* Frame */
.frame {
  height: 250px;
  line-height: 250px;
  overflow: hidden;
}

.frame ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
  font-size: 50px;
}

.frame ul li {
  float: left;
  width: 225px;
  height: 100%;
  margin: 0 3px 0 0;
  padding: 0;
  background: #ac1609;
  color: #ddd;
  text-align: center;
  cursor: pointer;
}


/* Scrollbar */
.scrollbar {
  margin: 0 0 1em 0;
  height: 2px;
  background: #ccc;
  line-height: 0;
}

.scrollbar .handle {
  width: 100px;
  height: 100%;
  background: #ac1609;
  cursor: pointer;
}

.scrollbar .handle .mousearea {
  position: absolute;
  top: -9px;
  left: 0;
  width: 100%;
  height: 20px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

/* Crazy example */

.crazy ul li:nth-child(2n) {
  width: 100px;
  margin: 0 4px 0 20px;
}

.crazy ul li:nth-child(3n) {
  width: 300px;
  margin: 0 10px 0 5px;
}

.crazy ul li:nth-child(4n) {
  width: 400px;
  margin: 0 30px 0 2px;
}

.overlayimg_small{
	background-image: -webkit-linear-gradient(right, rgba(0, 0, 0, 0.117647) 1%, rgba(0, 0, 0, 0) 60%, rgba(0, 0, 0, 0) 100%), url("http://www.sueldospublicos.com/imagenes/w930/PlayaDelCarmenSueldosPblicos.jpg");
    height: 160px;
}
.titlesm_overlayimg{
    padding: 10px;
    font-size: 16px;
    color: #fff;
    line-height: 18px;
    font-family: 'Droid Serif', Georgia, Times, serif;
}
</style>


<div class="wrap">
  <div class="scrollbar">
    <div class="handle">
      <div class="mousearea"></div>
    </div>
  </div>

  <div class="frame" id="basic736655">
    <ul class="clearfix">
    
          <li>
      <a href="/texto-diario/mostrar/984851/caixabank-colloca-1000-milions-deute-snior-cinc-anys?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1205970?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">CaixaBank col·loca 1.000 milions en deute sènior a cinc anys</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984661/comissio-europea-planteja-crear-impost-plstic-per-reduir-seu-us?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1536735?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">La Comissió Europea planteja crear un impost al plàstic per...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984558/nh-rebutja-per-unanimitat-loferta-fusio-barcelo?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1536550?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">NH rebutja per unanimitat l'oferta de fusió de Barceló</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984481/ugt-i-ccoo-inicien-recollida-signatures-per-increment-digne-pensions?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1536450?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">UGT i CCOO inicien una recollida de signatures per un "increment...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/984260/caixabank-dona-mandat-per-vendre-bo-cinc-anys?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1486300?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">CaixaBank dóna mandat per vendre un bo a cinc anys</div>
          </a>
      </li>
          </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>
<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic736655');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      //activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      scrollTrap: true,
      dragHandle: 1,
      dynamicHandle: 1,
      //clickBar: 1
      clickBar: true
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:736655 -->



</div> <!-- col:398934 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286467 -->



<div id="layer_286468" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398935" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_737978" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">

    <div class="openx" aria-hidden="true" style="width: 300px; height: *px; margin-left: auto; margin-right: auto">
        <div id="banners_id_737978">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=278");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=278&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'http://adserver.catalunyapress.cat/www/delivery/ajs.php':'http://adserver.catalunyapress.cat/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='http://adserver.catalunyapress.cat/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.catalunyapress.cat/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>

    <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */

        jQuery('#banners_id_737978').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
        /* ]]> */
    </script>


</div> <!-- widget_content -->
</div> <!-- widget:737978 -->


<div id="widget_736912" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.nav_1 ul li a:link, .nav_1 ul li a:active, .nav_1 ul li a:visited {
	color: #C16062;
	font-family: ‘Open sans’, sans-serif;
    font-size:13px;
}
.nav_1 ul li {
	border-right: none;
    padding: 0 15px;
}
.nav_1 ul {
	line-height: 26px;
}
</style>


<div class="clearfix footerv3">
	<div class="idiomaelegir">
       Llegir edició a:
        <a href="http://www.catalunyapress.es/" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="footerv3_menu">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
			<li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li>
            </ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div>
    <div class="clearfix footer_margenbox">
      <div class="footerv3_infotxt">
          <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta - 08007 Barcelona
          <div class="clearfix">
            <a href="tel:+34933010512" target="_blank">Tlf (34) 93 301 05 12 - </a>
            <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción">
                <strong>redaccio@catalunyapress.cat</strong>
            </a>
          </div>
          <div>
          <strong>RESERVADOS TODOS LOS DERECHOS. EDITADO POR <a href="http://www.catalunyapress.cat/es/orna-comunicacion.php" title="ORNA COMUNICACIÓN SL">ORNA COMUNICACIÓN SL</a></strong> 
          </div>
          <strong>Inscrita en el Registre Mercantil de Barcelona al tom 39480, foli 12, full B347324, Inscripció 1</strong>
          
      </div>
    </div>
    <div class="clearfix footer_margenbox">
     <a href="http://bigpress.net/" title="Gestor de medios digitales" target="_blank">
      <img src="http://bigpress.net/style/img/powered2.png" width="62" style="border: 0px;">
     </a>
    </div>
    
</div>






</div> <!-- widget_content -->
</div> <!-- widget:736912 -->



</div> <!-- col:398935 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286468 -->



</div> <!-- .page --> 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="//bigpress.piwikpro.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
    </script>
<noscript><p><img src="//bigpress.piwikpro.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->



<script type="text/javascript" src="/style/slideout/dist/slideout.js"></script>


<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar ul li {
        margin: 0;
    }
    #sidebar ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li><a href="/" class="">Portada</a></li>
                            
                            
                            <li><a href="/politica-i-societat.php" class="">Política i Societat</a></li>
                            
                            <li><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>
                            
                            <li><a href="/esports.php" class="">Esports</a></li>
                            
                            <li><a href="/cultura.php" class="">Cultura</a></li>
                            
                            
                            
                            <li><a href="/entrevistes.php" class="">Entrevistes</a></li>
                            
                            <li><a href="/opinions.php" class="">Opinions</a></li>
                            
                            <li><a href="/consell-editorial.php" class="">Consell editorial</a></li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                                    </ul>
    </nav>



	<script>
		var slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});
	</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"91896da8a7","applicationID":"32748047","transactionName":"NlZWNkoDW0IHBUYMCQ8cYRBRTVxfAgNKSxYJQw==","queueTime":0,"applicationTime":321,"atts":"GhFVQAIZSEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>