<!DOCTYPE html><html  lang="ca" class="html_62519">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Descobriu l'avió de càrrega més gran del món</title>
            <meta name="description" content="Antonov An-225 és l'avió més gran del món."/>
        
            <meta name="news_keywords" content="avió de càrrega, món, vídeo"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/5396460"/>
    

        <meta name="last-modified" content="dt, 05 jul 2022 09:34:46 +0200">
    


            <link rel="canonical" href="https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon" />
        




        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
    <meta property="fb:pages" content="116847608359806" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/5396460" />
    

            <meta property="og:image:width" content="720" />
        <meta property="og:image:height" content="405" />
        
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="Descobriu l&#039;avió de càrrega més gran del món" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon" />
    <meta property="og:description" content="Antonov An-225 és l&#039;avió més gran del món. ..."/>


            <meta property="fb:app_id" content="239369016074148" />
    
    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Descobriu l'avi\u00f3 de c\u00e0rrega m\u00e9s gran del m\u00f3n","datePublished":"2022-07-05T07:34:46+00:00","dateModified":"2022-07-05T07:34:46+00:00","mainEntityOfPage":"https:\/\/www.catalunyapress.cat\/article\/insolit\/2022-07-05\/3815442-video-aixi-lavio-crrega-mes-gran-mon","author":{"@type":"Person","name":"Mari Luz Llac Pont\u00f3s"},"description":"Antonov An-225 \u00e9s l'avi\u00f3 m\u00e9s gran del m\u00f3n.","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","url":"https:\/\/www.catalunyapress.cat\/","logo":{"@type":"ImageObject","url":"https:\/\/www.catalunyapress.cat\/images\/870318"}},"guid":"3815442","pubid":"458","link":"https:\/\/www.catalunyapress.cat\/article\/insolit\/2022-07-05\/3815442-video-aixi-lavio-crrega-mes-gran-mon","image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/5396460","width":"720","height":"405"}}
    </script>
    <meta itemprop="name" content="VÍDEO. Així és l&#039;avió de càrrega més gran del món">
    <meta itemprop="headline" content="VÍDEO. Així és l&#039;avió de càrrega més gran del món">
    <meta itemprop="description" content="Antonov An-225 és l&#039;avió més gran del món. ...">
    
    <meta itemprop="image" content="https://www.catalunyapress.cat/multimedia/images/6816951.jpg">
    
    <meta itemprop="datePublished" content="2022-07-05T09:34:46+02:00">
    <meta itemprop="dateModified" content="2022-07-05T09:34:46+02:00">

            <meta itemprop="mainEntityOfPage" content="https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Mari Luz Llac Pontós">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/insolit" />


<link rel="icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/870318" />


	<link rel="dns-prefetch" href="//ajax.googleapis.com">
	<link rel="dns-prefetch" href="//adserver3.bigapis.net">
	<link rel="dns-prefetch" href="//bigpressapp.bigapis.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//fonts.bigapis.net">
	<link rel="dns-prefetch" href="//social.bigpress.net">

    



        

<link rel="stylesheet" type="text/css" href="/app/10_5/css/bpds.min.css?20170921" />


<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141215" mmedia="screen">

<link rel="stylesheet" type="text/css" href="/static/css/portadav3.css?20220705c&extra=1&story=1&minify=1&rnd=28457671" />






            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    

<script async type="text/javascript" src="/style/js/portada.js?20170129"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"3815442",
			"item_class":"article"
		}]);

	</script>















<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<style>

#qc-cmp2-ui button[mode="primary"] {
    background: #ac1609;
    color: white;
}
#qc-cmp2-ui button[mode="secondary"] {
    color: #ac1609;
    border-color: #ac1609;
}

#qc-cmp2-ui button[mode="secondary"]:hover {
    background-color: #cccccc;
}
#qc-cmp2-ui button[mode="link"] {
    color: #ac1609;
}
#qc-cmp2-ui p {
    color: #505050;
}

.qc-cmp2-publisher-logo-container .qc-cmp2-home-button {

    color: black !important;
}
</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
var loadQuantcast = function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '84KNjX7GGtUQI', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
};

function setCookie3(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}


if( (navigator.platform.substr(0,2) === 'iP')  ) {    // iOS detected
    if( window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.pacific ) {
    var iosapp = true;
    }
}


if ((typeof iosapp === 'undefined') || !iosapp) {
console.log('Activado modo con cookies2');
loadQuantcast();

} else {
//alert('Activado modo sin cookies');
//setCookie3('euconsent-v2', 'CPSkcm5PSkcm5AKAkBESB9CgAAAAAH_AAAiQAAAQ_AJMNS8gC7MscGTaNKoUQIwrCQqAUAFFAMLRFYAODgp2VgE-oIWACE1ARgRAgxBRgwCAAASAJCIgJACwQCIAiAQAAgBQgIQAETAILACwMAgAFANCxACgAECQgyOCo5TAgKkWiglsrEEoK9jTCAMs8CKBRGRUICNZogWBkJCwcxwBICXiyQPMUbwAAAAA.YAAAAAAAAAAA', 365);
//setCookie3('addtl_consent', '1~', 365);
}
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

 


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.set', 'dimension1',  document.referrer);
  ga('bigpressglobal.send', 'pageview');
  

      

  

    ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
  ga('AgregadoCatalunyapress.send', 'pageview');

  setTimeout(function() {
	ga("AgregadoCatalunyapress.send", "event", {
    eventCategory: "NoBounce",
    eventAction: "NoBounce",
    eventLabel: "evento 20 segundos"
	});
	},20*1000);

  

  




  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Molengo:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Open Sans:300,400,700|Martel:300,400,700|Roboto:300,400,700|Dosis:300,400,700|g&display=swap" rel="stylesheet" type="text/css" media="all" defer />

<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigapis.net/fonts/bpfont_public/style.css?20150301" media="all" defer />
















        <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@Catalunya_Press">
                            <meta name="twitter:creator" content="@Catalunya_Press">
                <meta name="twitter:title" content="VÍDEO. Així és l&#039;avió de càrrega més gran del món">

    <meta name="twitter:description" content="Antonov An-225 és l&#039;avió més gran del món. ...">

    










    <link rel="manifest" href="https://www.catalunyapress.cat/manifest.json">




    <script type="text/javascript">

        
        
var script = document.createElement('script');
script.onload = function () {
        //$( document ).ready(function() {
            //HistoriableMenu.displayButtonBox();
            regSW(false);
            //getVisitorSession();
        //});
        
        
};
script.async = 1;
script.src = 'https://www.catalunyapress.cat/notifications/gcm/webapp.js?v=90';

document.head.appendChild(script);

    </script>




	







<meta name="referrer" content="always">
</head><body class="body_62519"><div id="page" class="page page_62519 responsive"><div id="layer_682184" class="layer wrapper  " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_969736" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_1742365" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<!-- publi  -->


</div> <!-- widget_content -->
</div> <!-- widget:1742365 -->



</div> <!-- col:969736 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:682184 -->



<div id="layer_316429" class="layer wrapper b-hidden-tiny b-hidden-small " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_441714" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_809154" class="widget clearfix">
<div class="widget_content front_widget ">
    <div class="openx" aria-hidden="true" style="width: 728px; height: 90px; margin-left: auto; margin-right: auto">
        <div id="banners_id_809154" class="b-cycle">

                        
                <div style="display: none">

      
              <ins data-revive-zoneid="16"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="36"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="24"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="26"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="42"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="43"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="33"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="13"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
            
                <div style="display: none">

      
              <ins data-revive-zoneid="195"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
                </div>
      
                    </div>
    </div>
        
    
    
    

</div> <!-- widget_content -->
</div> <!-- widget:809154 -->



</div> <!-- col:441714 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:316429 -->



<div id="layer_316430" class="layer wrapper b-hidden-medium b-hidden-large " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_441715" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">
<div id="widget_809155" class="widget clearfix">
<div class="widget_content front_widget ">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_809155" class="b-cycle">

                        
            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=105278");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=105278&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
                    </div>
    </div>
        
    
    
    

</div> <!-- widget_content -->
</div> <!-- widget:809155 -->



</div> <!-- col:441715 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:316430 -->



<div id="layer_316431" class="layer wrapper b-hidden-tiny b-hidden-small " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_441716" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_809156" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<style type="text/css">
  a.publicaciones {
  font-family: Dosis, sans serif;
  font-size: 13px;
  color: #000000;
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  padding: 0px 2px;
  }
  a.publicaciones:hover {
  color: rgb(255, 1, 20);
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  }
  .separationbull{
  color:#AC1609;
  font-size:17px;
  }
</style>


<div class="clearfix barra_publicaciones">

    <div class="izqpublicaciones">
       <div class="current-hour header_date">
             <span style="padding-left:3px;"><span class="txtcapital">dimarts</span>,  5 de juliol de 2022</span>
       </div> <!-- current-hour -->
    </div>
    <div class="cenpublicaciones">
    
        <a href="http://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">&#xb7;</span>
        
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.galiciapress.es" class="publicaciones">GALICIAPRESS</a>
        <span class="separationbull">&#xb7;</span>
        <a href="#" class="publicaciones">CATALUNYA</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
    <div class="derpublicaciones">
		        <a class="idiomanuevo" href="/publicitat.php">Publicitat</a>
        <a class="idiomanuevo" href="http://www.catalunyapress.es">Castellano</a>
        <img src="https://www.pressdigital.es/multimedia/images/arrobapd.png?740" title="Pressdigital Group" alt="Pressdigital Group" />
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:809156 -->



</div> <!-- col:441716 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:316431 -->



<div id="layer_316432" class="layer wrapper  " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_441717" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.2941%;">
<div class="column_content ">
<div id="widget_809157" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
#sidebar-toggle {
    border-radius: 3px;
    display: inline-block;
    position: relative;
}
#sidebar-toggle .bar {
    display: block;
    width: 20px;
    margin-bottom: 3px;
    height: 3px;
    background-color: #333333;
    border-radius: 1px;
}
#sidebar-toggle .bar:last-child{
    margin-bottom: 0;
}
.burger_responsive{
	float:left; 
    width:18%; 
    margin-top:4%; 
}
.logotipo_responsive{
	float:left; 
    width:62%; 
    text-align: center;
	margin-left: 2%;
}
.buscador_responsive{
	float:left; 
    width:18%; 
    padding-left:2%; 
    margin-top:4%;
}
.buscador_responsive .campodatos {
	overflow: hidden; 
    padding-right: 13px;
}
.buscador_responsive .iconbuscar {
	padding-right: 3px; 
    float: right;
}

@media only screen and (max-width:48em) {
    .burger_responsive{
        margin-top:5%; 
        width:10%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
	.buscador_responsive{
		padding-left:0%;
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}

@media only screen and (max-width:20em) {
    .burger_responsive{
        margin-top:5%; 
        width:10%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
    .buscador_responsive{
		padding-left:0%; 
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}
    
</style>


<div class="clearfix" style="margin-bottom:0.5%;">

    <div class="burger_responsive">
        <a href="#"  id="sidebar-toggle" onclick="slideout.toggle();" aria-hidden="true" alt="Mostrar barra lateral">
            <span class="bar"></span>
            <span class="bar"></span>
            <span class="bar"></span>
        </a>
		<span aria-hidden="true"><a href="#" onclick="slideout.toggle();"></a></span>
    </div>
    
    <div class="logotipo_responsive">
        <a href="/">
            <img src="/images/showid/903892" title="Logo Catalunyapress" alt="Logo Catalunyapress" style="max-width: 60%;">
        </a>
        <br/>
        <a href="/insolit.php">
            <img src="/images/showid/903900" title="Logo Insolit" alt="Logo Insolit" style="max-width: 100%;">
        </a>
    </div>
    
    <div class="buscador_responsive">
    	<form name="cse" id="searchbox_demo" action="/search">
            <div class="iconbuscar">
            <span class="search-buttodn icon-search" style=" font-size:21px;" onclick="document.getElementById('searchbox_demo').submit();"></span>
            </div>
            <div class="campodatos">
            <input name="q" type="text" size="40" class="search-text" style="width: 100%; padding: 3px; color: #555;">
            </div>
        </form>
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:809157 -->



</div> <!-- col:441717 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:316432 -->



<div id="layer_316433" class="layer wrapper  " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_441718" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:66.9492%;">
<div class="column_content ">
<div id="widget_809158" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">

<style type="text/css">
  @font-face {
    font-family: 'si';
    src: url('/app/10_5/icons_social/socicon.eot');
    src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
    url('/app/10_5/icons_social/socicon.woff') format('woff'),
    url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
    url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
    font-weight: normal;
    font-style: normal;
  }
  
  @media screen and (-webkit-min-device-pixel-ratio:0) {
    @font-face {
    font-family:si;
    src: url('/app/10_5/icons_social/socicon.svg') format('svg');
    }
  }

  .soc {
  overflow:hidden;
  margin:0; padding:0;
  list-style:none;
  }
  
  .soc li {
  display:inline-block;
  *display:inline;
  zoom:1;
  }
  
  .soc li a {
  font-family:si!important;
  font-style:normal;
  font-weight:400;
  -webkit-font-smoothing:antialiased;
  -moz-osx-font-smoothing:grayscale;
  -webkit-box-sizing:border-box;
  -moz-box-sizing:border-box;
  -ms-box-sizing:border-box;
  -o-box-sizing:border-box;
  box-sizing:border-box;
  overflow:hidden;
  text-decoration:none;
  text-align:center;
  display:block;
  position: relative;
  z-index: 1;
  width: 23px;
  height: 23px;
  line-height: 23px;
  font-size: 12px;
  -webkit-border-radius: 22px;
  -moz-border-radius: 22px;
  border-radius: 22px;
  margin-right: 4px;
  color: #ffffff;
  background-color: none;
  }
  
  .soc-icon-last{
  margin:0 !important;
  }
  
  .soc-twitter {
  background-color: #B6BDC3;
  }
  .soc-twitter:before {
  content:'a';
  }
  .soc-youtube {
  background-color: #B6BDC3;
  }
  .soc-youtube:before {
  content:'r';
  }
  .soc-instagram {
  background-color: #B6BDC3;
  }
  .soc-instagram:before {
  content:'x';
  }
  .soc-facebook {
  background-color: #B6BDC3;
  }
  .soc-facebook:before {
  content:'b';
  }
  .soc-google {
  background-color: #B6BDC3;
  }
  .soc-google:before {
  content:'c';
  }
  .soc-pinterest {
  background-color: #B6BDC3;
  }
  .soc-pinterest:before {
  content:'d';
  }
  .soc-linkedin {
  background-color: #B6BDC3;
  }
  .soc-linkedin:before {
  content:'j';
  }
  
  .soc-vimeo {
  background-color: #B6BDC3;
  }
  .soc-vimeo:before {
  content:'s';
  }
  
  .soc-rss {
  background-color: #B6BDC3;
  }
  .soc-rss:before {
  content:',';
  }
</style>


<div class="article_main" style="padding:9px;">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            VÍDEO. Així és l'avió de càrrega més gran del món

        </h1> <!-- article_title -->

                        
        <div class="article_legend">

          <div class="blog_noticia_autordate clearfix">

			  <div class="floatizq">
                                <a href="/firmas/mariluzllacpontos" title="Mari Luz Llac Pontós">
                <img src="/imagenes/colaborador2/default.jpg?w=60&h=60" width="60" height="60" alt="Mari Luz Llac Pontós"  />
                </a>
              </div>
			  <div class="floatizq" style="margin-left:8px;">
              	                <a href="/firmas/mariluzllacpontos" title="Mari Luz Llac Pontós">
                <div style="font-size:16px;">Mari Luz Llac Pontós</div>
                </a>
                <span class="article_date" style="font-weight:100 !important;">
                  <span class="CNewsDateUpdate">
                   5 de juliol 2022
                  </span>
                </span>
              	              
			  </div>
			  <div class="floatder">
                
                <style>.soc li a.soc-author {width:22px;height:22px;}</style>
                

                <div style="margin-top: 8px; margin-bottom: 4px;">
                  <ul class="soc">
                                                                        <li><a class="soc-rss soc-author soc-icon-last" href="/feed/author/mariluzllacpontos" target="_blank" title="Suscríbete a nuestro RSS" alt="Suscríbete a nuestro RSS"></a></li>
                  </ul>
                </div>
              </div>              
			</div> <!-- .clearfix -->    


        </div> <!-- .article_legent -->


        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">
                

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>

    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }

        .share-twitter:before {
            content:'a';
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google:before {
            content:'c';
        }
       
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {
            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
	    .share-twitter { 	
			background-color: transparent !important; 			
		} 			
		.share-youtube { 			
			background-color: transparent !important; 			
		} 			
		.share-linkedin { 			
			background-color: transparent !important; 			
		} 			
		.share-facebook { 			
			background-color: transparent !important; 			
		} 			
		.share-google { 			
			background-color: transparent !important; 			
		} 			
		.share-pinterest { 			
			background-color: transparent !important; 			
		} 
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="superior_fb" title="Compartir en Facebook" role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'V%C3%8DDEO.%20Aix%C3%AD%20%C3%A9s%20l%27avi%C3%B3%20de%20c%C3%A0rrega%20m%C3%A9s%20gran%20del%20m%C3%B3n' +' '+encodeURI('https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon')+'';" ref="whatsapp://send?text=V%C3%8DDEO.%20Aix%C3%AD%20%C3%A9s%20l%27avi%C3%B3%20de%20c%C3%A0rrega%20m%C3%A9s%20gran%20del%20m%C3%B3n%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Farticle%2Finsolit%2F2022-07-05%2F3815442-video-aixi-lavio-crrega-mes-gran-mon" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon', 'VÍDEO. Així és l&#039;avió de càrrega més gran del món');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="tiny-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script type="text/javascript">
               
var s2 = document.createElement('script');
s2.onload = function() { initNoticia(); };
s2.async = 1;
s2.defer = 1;
s2.src = '/style/share/share.js';
document.head.appendChild(s2);

</script>
            </div>
        
        <div class="article_tags clearfix">       
                        <span class="article_tagtitle" style="float: left;"> ARCHIVADO EN |</span>

                        <div class="cajatag">
                <a href="/tag/video" class="article_tag">vídeo</a>
            </div>
                                </div>


    </div><!--title-subtitle-legend-->

    <!-- fin redes sociales -->


    <div class="clearfix">
    
      <div id="article_content" class="article_content story_editor b-col-tiny-12">
        
        <div>
          <p>
          <p>L'Antonov An-225, l'avió més gran del món va ser fabricat amb l'objectiu de traslladar el transbordador espacial rus Buran. Amb la independència d'Ucraïna, el 1991, l'aeronau va quedar a Kíev i es va utilitzar per a missions humanitàries.</p><p><br>L'Antonov An-225 va ser construït a la dècada del 80, quan Ucraïna era encara una de les Repúbliques Socialistes Soviètiques, abans de la caiguda del mur de Berlín primer i de la Cortina de ferro després. La seva creació està íntimament lligada a la carrera espacial russa, ja que la seva missió era transportar el Buran, el transbordador espacial fabricat per OKB-5 amb què l'URSS va arribar a l'espai en una missió no tripulada.</p><p>&nbsp;</p><p>El transbordador Burán havia de ser portat des de Moscou fins al sud del Kazakhstan, però construir una ruta que creuarà dos rius i passarà per les muntanyes Urals era gairebé una obra faraònica per a aquesta única utilitat. Per això es va decidir construir l'avió més gran vist fins aleshores, ja que l'Antonov An-124, el de major port existent, no era prou llarg.</p><p><br>Es diu que l' <strong>An-225</strong> és una evolució de l'An-124 Ruslán, avió al qual se'l coneix com <strong>Súper-Ruslán</strong> , ja que es va prendre un d'aquests avions i se'l va dotar d'extensions del seu fuselatge tant endavant com a la part posterior, se li van afegir dos motors extra per arribar a sis turbines, juntament amb noves arrels alars. També es va haver de modificar el tren d'aterratge portant-lo a 32 rodes, es van eliminar la porta i la rampa del darrere i es va transformar la cua, donant-li una vista que és característica d'aquest avió, amb un doble estabilitzador horitzontal de grans dimensions.</p><p>&nbsp;</p><p>&nbsp;</p><p><iframe class="rratio-inner" style="hheight:57.67vw;hoverflow:hidden;max-hheight:367px;" src="/videos/embed/6816951/?width=612" width="612" height="344" frameborder="0"></iframe></p><p>@alvinfoo</p><p>&nbsp;</p>
          </p>
        </div> <!-- article-content -->
      
      </div> <!-- article_content -->            

    </div>

    
        <div class="article_share2 clearfix">
        


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>


    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
        .modulo_compartir .comentarios {float: left !important;}
        .share-twitter {
            background-color: transparent !important;
        }
        .share-youtube {
            background-color: transparent !important;
        }
        .share-linkedin {
            background-color: transparent !important;
        }
        .share-facebook {
            background-color: transparent !important;
        }
        .share-google {
            background-color: transparent !important;
        }
        .share-pinterest {
            background-color: transparent !important;
        }
  </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="whatsapp b-hidden-large b-hidden-medium">
      <a onclick="javascript:document.location.href='whatsapp://send?text='+'V%C3%8DDEO.%20Aix%C3%AD%20%C3%A9s%20l%27avi%C3%B3%20de%20c%C3%A0rrega%20m%C3%A9s%20gran%20del%20m%C3%B3n' +' '+encodeURI('https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon')+'';" ref="whatsapp://send?text=V%C3%8DDEO.%20Aix%C3%AD%20%C3%A9s%20l%27avi%C3%B3%20de%20c%C3%A0rrega%20m%C3%A9s%20gran%20del%20m%C3%B3n%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Farticle%2Finsolit%2F2022-07-05%2F3815442-video-aixi-lavio-crrega-mes-gran-mon" data-action="share/whatsapp/share">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
        <span aria-hidden="true" class="share-icon share-whatsapp"></span>
        <span class="contador" id="inferior_whatsapp_num_inferior"></span>
        </div>
      </a>
    </li>      
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon', 'VÍDEO. Així és l&#039;avió de càrrega més gran del món');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />



<script type="text/javascript">
               
var s2 = document.createElement('script');
s2.onload = function() { initNoticia(); };
s2.async = 1;
s2.defer = 1;
s2.src = '/style/share/share.js';
document.head.appendChild(s2);

</script>
    </div>
    
</div> <!-- .article_main -->
</div> <!-- widget_content -->
</div> <!-- widget:809158 -->


<div id="widget_809159" class="widget clearfix">
<div class="widget_content front_widget ">

</div> <!-- widget_content -->
</div> <!-- widget:809159 -->


<div id="widget_809160" class="widget clearfix">
<div class="widget_content front_widget ">


<style>

.form-comments .submit-button:disabled {
    color: #ababab;
    /* background-color: #d6d6d6; */
}
</style>




<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/3815442" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="3815442"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" id="commentsubmit" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    
    <input id="checkcommentprivacy" type="checkbox"> He llegit i accepto la <a href="https://www.catalunyapress.cat/estatica/aviso-legal" target="_blank" style="
    text-decoration: underline !important;
"> política de privacitat</a><br><br>

No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->




</div> <!-- widget_content -->
</div> <!-- widget:809160 -->


<div id="widget_1700342" class="widget clearfix">
<div class="widget_content front_widget ">
<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=995&paragraph=3';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>

<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=1187&paragraph=7';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>
</div> <!-- widget_content -->
</div> <!-- widget:1700342 -->



</div> <!-- col:441718 -->
</div> <!-- column_content -->



<div id="column_441719" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:33.0508%;">
<div class="column_content front_widgetsidebar">
<div id="widget_1936106" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="224"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1936106 -->


<div id="widget_962699" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="73"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:962699 -->


<div id="widget_2337865" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1257"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2337865 -->


<div id="widget_809162" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix blog_templates" style="margin-bottom:5%;">
	<div style="padding:8px 10px;">Altres articles</div>
</div>

<div class="clearfix" style="margin-bottom:6%;">
<a href="/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon">
  <div style="float:left;width:25%;">
    <img src="/images/showid2/5396460?w=90&h=50" width="90" height="50" alt="Mari Luz Llac Pontós" />
  </div>
  <div style="float:left;width:72%;margin-left:3%;">
    <div class="front_blog_titlesidebar">VÍDEO. Així és l'avió de càrrega més gran del món</div>
    <div class="front_blog_authorsidebar">Mari Luz Llac Pontós</div>
  </div>
</a>
</div>
<div class="clearfix" style="margin-bottom:6%;">
<a href="/article/insolit/2022-07-02/3813146-pontevedra-guanya-per-primera-vegada-certamen-miss-vaca-2022">
  <div style="float:left;width:25%;">
    <img src="/images/showid2/5392767?w=90&h=50" width="90" height="50" alt="Pere Sánchez Iglesias" />
  </div>
  <div style="float:left;width:72%;margin-left:3%;">
    <div class="front_blog_titlesidebar">Pontevedra guanya per primera vegada el certamen Miss Vaca 2022</div>
    <div class="front_blog_authorsidebar">Pere Sánchez Iglesias</div>
  </div>
</a>
</div>
<div class="clearfix" style="margin-bottom:6%;">
<a href="/article/insolit/2022-07-02/3812994-alcalde-mxic-casa-amb-cocodril-vestit-nuvia">
  <div style="float:left;width:25%;">
    <img src="/images/showid2/5392483?w=90&h=50" width="90" height="50" alt="Israel Caballero Díaz" />
  </div>
  <div style="float:left;width:72%;margin-left:3%;">
    <div class="front_blog_titlesidebar">Un alcalde de Mèxic es casa amb un cocodril vestit de núvia</div>
    <div class="front_blog_authorsidebar">Israel Caballero Díaz</div>
  </div>
</a>
</div>
<div class="clearfix" style="margin-bottom:6%;">
<a href="/texto-diario/mostrar/3789232/video-dofi-ajuda-part-sota-laigua">
  <div style="float:left;width:25%;">
    <img src="/images/showid2/5359565?w=90&h=50" width="90" height="50" alt="Israel Caballero Díaz" />
  </div>
  <div style="float:left;width:72%;margin-left:3%;">
    <div class="front_blog_titlesidebar">VÍDEO | Un dofí ajuda en un part sota l'aigua</div>
    <div class="front_blog_authorsidebar">Israel Caballero Díaz</div>
  </div>
</a>
</div>
  
<div class="clearfix"></div>
</div> <!-- widget_content -->
</div> <!-- widget:809162 -->


<div id="widget_962701" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:962701 -->


<div id="widget_809163" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-top:20px;">
<h3 class="titularlineagris">EL MÉS LLEGIT</h3>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:809163 -->


<div id="widget_2337867" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="597"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2337867 -->


<div id="widget_809165" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-top: 10px; border-bottom: #9D0A0D 4px solid;">
	<img src="/images/showid/850122" alt="logo insolito"/>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:809165 -->


<div id="widget_809164" class="widget clearfix">
<div class="widget_content front_widget ">


<div class="popular-content" style="margin-top:-10px;">




<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="3815528"
  cstyle="article_titlepopulares_der"
   editid="article_3815528_title column-title">
  <a style="float:left; width:180px;" href="/article/societat/2022-07-05/3815528-mor-fill-menor-dels-marquesos-durquijo">
  Mor el fill menor dels marquesos d'Urquijo 
  
  </a>
    <img style="float:right;" src="/images/showid2/5396554?w=124&h=70&zc=1" alt="Mor el fill menor dels marquesos d'Urquijo" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="3815552"
  cstyle="article_titlepopulares_der"
   editid="article_3815552_title column-title">
  <a style="float:left; width:180px;" href="/article/sala-despera/2022-07-05/3815552-farmcies-catalanes-ja-venen-pastilles-contra-covid">
  Les farmàcies catalanes ja venen les pastilles contra la Covid 
  
  </a>
    <img style="float:right;" src="/images/showid2/5391671?w=124&h=70&zc=1" alt="Les farmàcies catalanes ja venen les pastilles contra la Covid" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="3815764"
  cstyle="article_titlepopulares_der"
   editid="article_3815764_title column-title">
  <a style="float:left; width:180px;" href="/article/barcelona/2022-07-05/3815764-69-dels-barcelonins-contra-superilles-dada-colau">
  El 69% dels barcelonins en contra de les superilles d'Ada Colau 
  
  </a>
    <img style="float:right;" src="/images/showid2/5316201?w=124&h=70&zc=1" alt="El 69% dels barcelonins en contra de les superilles d'Ada Colau" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="3814293"
  cstyle="article_titlepopulares_der"
   editid="article_3814293_title column-title">
  <a style="float:left; width:180px;" href="/article/economia/2022-07-05/3814293-salari-conflicte-els-sindicats-preparen-mobilitzacions-6-juliol">
  'Salari o conflicte': els sindicats preparen mobilitzacions el 6 de juliol 
  
  </a>
    <img style="float:right;" src="/images/showid2/5394797?w=124&h=70&zc=1" alt="'Salari o conflicte': els sindicats preparen mobilitzacions el 6 de juliol" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="3815291"
  cstyle="article_titlepopulares_der"
   editid="article_3815291_title column-title">
  <a style="float:left; width:180px;" href="/article/successos/2022-07-05/3815291-mossos-i-gurdia-civil-intervenen-sobre-70-webs-fraudulentes-productes">
  Mossos i Guàrdia Civil intervenen sobre 70 webs fraudulentes de productes 
  
  </a>
    <img style="float:right;" src="/images/showid2/5396155?w=124&h=70&zc=1" alt="Mossos i Guàrdia Civil intervenen sobre 70 webs fraudulentes de productes" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

</div> <!-- popular-content -->
</div> <!-- widget_content -->
</div> <!-- widget:809164 -->


<div id="widget_809166" class="widget clearfix">
<div class="widget_content front_widget ">


<div class="col-content">


<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon">
<div class="col-image column-image front_photo">
<img src="/images/showid2/5396460?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="Uno de los aviones de carga más grandes del mundo" alt="Uno de los aviones de carga más grandes del mundo" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/article/insolit/2022-07-05/3815442-video-aixi-lavio-crrega-mes-gran-mon">
<h3 class="article_title_insolito inline-editable column-title" editid="article_3815442_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 3815442, 'property': 'titular'}">VÍDEO. Així és l'avió de càrrega més gran del món</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/article/insolit/2022-07-02/3813146-pontevedra-guanya-per-primera-vegada-certamen-miss-vaca-2022">
<div class="col-image column-image front_photo">
<img src="/images/showid2/5392767?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="Rubia" alt="Rubia" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/article/insolit/2022-07-02/3813146-pontevedra-guanya-per-primera-vegada-certamen-miss-vaca-2022">
<h3 class="article_title_insolito inline-editable column-title" editid="article_3813146_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 3813146, 'property': 'titular'}">Pontevedra guanya per primera vegada el certamen Miss Vaca 2022</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/article/insolit/2022-07-02/3812994-alcalde-mxic-casa-amb-cocodril-vestit-nuvia">
<div class="col-image column-image front_photo">
<img src="/images/showid2/5392483?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="Cocodrilo" alt="Cocodrilo" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/article/insolit/2022-07-02/3812994-alcalde-mxic-casa-amb-cocodril-vestit-nuvia">
<h3 class="article_title_insolito inline-editable column-title" editid="article_3812994_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 3812994, 'property': 'titular'}">Un alcalde de Mèxic es casa amb un cocodril vestit de núvia</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:809166 -->


<div id="widget_2337869" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1258"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2337869 -->



</div> <!-- col:441719 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:316433 -->



<div id="layer_316434" class="layer wrapper  " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_441720" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_809167" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<style type="text/css">
.nav_1 ul li a:link, .nav_1 ul li a:active, .nav_1 ul li a:visited {
	color: #C16062;
	font-family: ‘Open sans’, sans-serif;
    font-size:13px;
}
.nav_1 ul li {
	border-right: none;
    padding: 0 15px;
}
.nav_1 ul {
	line-height: 26px;
}
</style>


<div class="clearfix footerv3">
	<div class="idiomaelegir">
       Llegir edició a:
        <a href="http://www.catalunyapress.es/" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="footerv3_menu">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
			<li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li>
            </ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div>
    <div class="clearfix footer_margenbox">
      <div class="footerv3_infotxt">
          <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta - 08007 Barcelona
          <div class="clearfix">
            <a href="tel:+34933010512" target="_blank">Tlf (34) 93 301 05 12 - </a>
            <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción">
                <strong>redaccio@catalunyapress.cat</strong>
            </a>
          </div>
          <div>
          <strong>RESERVADOS TODOS LOS DERECHOS. EDITADO POR ORNA COMUNICACIÓN SL</strong>    - <a href="/publicitat.php">Contractació publicitat</a>
          </div>
          <a href="/estatica/aviso-legal">Aviso legal</a> - 
          <a href="/estatica/cookies">Cookies</a> 
                    
      </div>
      
      
      
    <div style="float: right;">
    <img loading="lazy" src="https://www.catalunyapress.es/images/showid2/4892326?w=60" alt="AMIC" style="display: inline-block; width: 60px;height: 21px;">
    <img loading="lazy" src="https://www.catalunyapress.es/images/showid2/4892327?w=54" alt="CLABE" style="width: 54px; display: inline-block; margin-left: 10px; margin-right: 10px; margin-top: 4px; height: 54px;">

      
      </div>
      
      
    </div>
      
      
    </div>
    <div class="clearfix footer_margenbox">
     <a href="https://bigpress.net/" title="Gestor de medios digitales" target="_blank">
      <img loading="lazy" src="https://bigpress.net/style/img/powered2.png" width="62" height="20" style="border: 0px;">
     </a>
    </div>
    
</div>






</div> <!-- widget_content -->
</div> <!-- widget:809167 -->



</div> <!-- col:441720 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:316434 -->



</div> <!-- .page -->  <!-- realsection:25096 --> 

 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->






<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar > ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar > ul li {
        margin: 0;
    }
    #sidebar > ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar > ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow-x: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true" class="slideout-menu slideout-menu-left">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li class="sidebar-section"><a href="/" class="">Portada</a></li>


				


                            
                            
                            <li class="sidebar-section"><a href="/politica-i-societat.php" class="">Política i Societat</a></li>


				


                            
                            
                            <li class="sidebar-section"><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>


				


                            
                            <li class="sidebar-section"><a href="/esports.php" class="">Esports</a></li>


				


                            
                            <li class="sidebar-section"><a href="/cultura.php" class="">Cultura</a></li>


				


                            
                            
                            
                            <li class="sidebar-section"><a href="/entrevistes.php" class="">Entrevistes</a></li>


				


                            
                            <li class="sidebar-section"><a href="/opinions.php" class="">Opinions</a></li>


				


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            <li class="sidebar-section"><a href="/sala-despera.php" class="">Sala d'Espera</a></li>


				


                            
                            
                            
                            
                            
                            
                            
                            <li class="sidebar-section"><a href="/turismeiviatges.php" class="">Turisme i viatges</a></li>


				


                            
                            <li class="sidebar-section"><a href="/cor.php" class="">Amb tot el cor</a></li>


				


                            
                            
                            
                            
                            
                            
                                    </ul>




        


        			<div style="text-align: center; margin-top: 30px;" class="b-hidden-large b-hidden-medium">



				<ul class="soc">
					<li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Facebook"></a></li>
					<li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Twitter"></a></li>
					<li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
					<li><a style="    background-color: #6dcade;" class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>

				</ul>

			</div>
        
    </nav>



	<script>

var slideout;
var s3 = document.createElement('script');
s3.onload = function() {
    

		slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});


var fixedAll = document.querySelectorAll('.prepage');

if (fixedAll.length > 0) {
fixedAll.forEach(function(fixed) {
slideout.on('translate', function(translated) {
  fixed.style.transform = 'translateX(' + translated + 'px)';
});

slideout.on('beforeopen', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(256px)';
jQuery('.bprailscontent').hide();
});

slideout.on('beforeclose', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(0px)';
jQuery('.bprailscontent').show();
});

slideout.on('open', function () {
  fixed.style.transition = '';
});

slideout.on('close', function () {
  fixed.style.transition = '';
});
});
}

};
s3.async = 1;
s3.defer = 1;
//s3.src = 'https://cdnjs.cloudflare.com/ajax/libs/slideout/1.0.1/slideout.min.js';
s3.src = '/style/slideout/dist/slideout.min.js?v1';
document.head.appendChild(s3);
	</script>



    <script type="text/javascript">

        
        
var script = document.createElement('script');
script.onload = function () {
        //$( document ).ready(function() {
            HistoriableMenu.displayButtonBox();
            //regSW(false);
            //getVisitorSession();
        //});
};
script.async = 1;
script.defer = 1;
script.src = 'https://www.catalunyapress.cat/notifications/gcm/webapp.js?v=67';

document.head.appendChild(script);

    </script>








<script>

jQuery(function(){
  jQuery("#checkcommentprivacy").change(function(){
  	console.log('comment privacy change');
    var len = jQuery("#checkcommentprivacy:checked").length;
    if(len == 0)
      jQuery("#commentsubmit").prop("disabled", true);
    else
      jQuery("#commentsubmit").removeAttr("disabled");
  });
  jQuery("#checkcommentprivacy").trigger('change');
});

</script>
   
 


<script type="text/javascript">
               
var s2 = document.createElement('script');
s2.onload = function () {
    
            jQuery('.b-cycle').cycle({ fx: 'fade', timeout: 10000, delay: -1000});
};
s2.async = 1;
s2.defer = 1;
s2.src = '/app/libs/jquerycycle/jquery.cycle.all.min.js';
document.head.appendChild(s2);

</script>

    </body></html>