<!DOCTYPE html><html  lang="ca" class="html_54935">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Santander i BBVA venen dos paquets de deute de Mediapro</title>
            <meta name="description" content="Subhasten 55.100.000 de deute ara que acaba el termini perquè Imagina pagui 25 milions d'amortització. ..."/>
        
            <meta name="news_keywords" content="BBVA, Mediapro, Imagina, Santander"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/4595422"/>
    

        <meta name="last-modified" content="dc, 23 jun 2021 09:11:57 +0200">
    


            <link rel="canonical" href="https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro" />
    




        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
    <meta property="fb:pages" content="116847608359806" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/4595422" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="393" />
        
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="Santander i BBVA venen dos paquets de deute de Mediapro" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro" />
    <meta property="og:description" content="Subhasten 55.100.000 de deute ara que acaba el termini perquè Imagina pagui 25 milions d&#039;amortització. ..."/>


            <meta property="fb:app_id" content="239369016074148" />
    
    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Santander i BBVA venen dos paquets de deute de Mediapro","datePublished":"2021-06-23T07:11:57+00:00","dateModified":"2021-06-23T07:11:57+00:00","mainEntityOfPage":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/2968230\/santander-i-bbva-venen-paquets-deute-mediapro","author":{"@type":"Person","name":"Redacci\u00f3 Catalunyapress"},"description":"Subhasten 55.100.000 de deute ara que acaba el termini perqu\u00e8 Imagina pagui 25 milions d'amortitzaci\u00f3. ...","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","url":"https:\/\/www.catalunyapress.cat\/","logo":{"@type":"ImageObject","url":"https:\/\/www.catalunyapress.cat\/images\/870318"}},"guid":"2968230","link":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/2968230\/santander-i-bbva-venen-paquets-deute-mediapro","image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/4595422","width":"640","height":"393"}}
    </script>
    <meta itemprop="name" content="Santander i BBVA venen dos paquets de deute de Mediapro">
    <meta itemprop="headline" content="Santander i BBVA venen dos paquets de deute de Mediapro">
    <meta itemprop="description" content="Subhasten 55.100.000 de deute ara que acaba el termini perquè Imagina pagui 25 milions d&#039;amortització. ...">
    
    <meta itemprop="image" content="https://www.catalunyapress.cat/multimedia/images/20210618103239.jpg">
    
    <meta itemprop="datePublished" content="2021-06-23T09:11:57+02:00">
    <meta itemprop="dateModified" content="2021-06-23T09:11:57+02:00">

            <meta itemprop="mainEntityOfPage" content="https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Redacció Catalunyapress ">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/economia" />


<link rel="icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/870318" />


	<link rel="dns-prefetch" href="//ajax.googleapis.com">
	<link rel="dns-prefetch" href="//adserver3.bigapis.net">
	<link rel="dns-prefetch" href="//bigpressapp.bigapis.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//fonts.bigapis.net">
	<link rel="dns-prefetch" href="//social.bigpress.net">

                <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    



        


<script async type="text/javascript" src="/style/js/portada.js?20170119"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"2968230",
			"item_class":"article"
		}]);

	</script>


<link rel="stylesheet" type="text/css" href="/style/css/functions.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/css/layout.css?20121100" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/layout2.css?20120705" />
<link rel="stylesheet" type="text/css" href="/style/slideshow/slideshow.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141215" mmedia="screen">
<link rel="stylesheet" type="text/css" href="/app/10_5/css/render.css?20170903" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/widgets_extra.css?20170921" />
<link rel="stylesheet" type="text/css" href="/static/css/portadav3.css?20210623c&minify=1" />
<link rel="stylesheet" type="text/css" href="/static/css/extra.css?2018010" />

<script async type="text/javascript" src="/style/js/prerender.js?20121124"></script>
<script type="text/javascript" src="/style/js/jquery.gestures.js?2084745"></script>
<script type="text/javascript" src="/style/slideshow/slideshow.js?20121124"></script>
<script type="text/javascript" src="/style/superfish_menu/js/superfishfull.min.js"></script>

<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<style>

#qc-cmp2-ui button[mode="primary"] {
    background: #ac1609;
    color: white;
}
#qc-cmp2-ui button[mode="secondary"] {
    color: #ac1609;
    border-color: #ac1609;
}

#qc-cmp2-ui button[mode="secondary"]:hover {
    background-color: #cccccc;
}
#qc-cmp2-ui button[mode="link"] {
    color: #ac1609;
}
#qc-cmp2-ui p {
    color: #505050;
}

.qc-cmp2-publisher-logo-container .qc-cmp2-home-button {

    color: black !important;
}
</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '84KNjX7GGtUQI', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.set', 'dimension1',  document.referrer);
  ga('bigpressglobal.send', 'pageview');
  

      

  

    ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
  ga('AgregadoCatalunyapress.send', 'pageview');

  setTimeout(function() {
	ga("AgregadoCatalunyapress.send", "event", {
    eventCategory: "NoBounce",
    eventAction: "NoBounce",
    eventLabel: "evento 20 segundos"
	});
	},20*1000);

  

  




  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Molengo:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Open Sans:300,400,700|Martel:300,400,700|PT Sans:300,400,700|Roboto:300,400,700|Dosis:300,400,700|g&display=swap" rel="stylesheet" type="text/css" media="all" defer />
<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigapis.net/fonts/bpfont_public/style.css?20150301" media="all" defer />

















        <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@Catalunya_Press">
                            <meta name="twitter:creator" content="@Catalunya_Press">
                <meta name="twitter:title" content="Santander i BBVA venen dos paquets de deute de Mediapro">

    <meta name="twitter:description" content="Subhasten 55.100.000 de deute ara que acaba el termini perquè Imagina pagui 25 milions d&#039;amortització. ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />






    <script type="text/javascript" src="https://www.catalunyapress.cat/notifications/gcm/webapp.js?v=67"></script>
    <script type="text/javascript">
        //$( document ).ready(function() {
            console.log('Document Ready!');
            HistoriableMenu.displayButtonBox();
            regSW(false);
            //getVisitorSession();
        //});

    </script>
    <link rel="manifest" href="https://www.catalunyapress.cat/manifest.json">



<script type="text/javascript" >


//htmlheader unificado portlets/pages/renderizar
//jQuery(document).ready(function($) {
//  slideShow(290000);
//});
</script>





	





<link rel="stylesheet" type="text/css" href="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.css" />
<script type="text/javascript" src="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<meta name="referrer" content="always">
</head><body class="body_54935"><div id="page" class="page_54935 responsive"><div id="layer_286460" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398926" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_1743476" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<!-- publi  -->


</div> <!-- widget_content -->
</div> <!-- widget:1743476 -->


<div id="widget_736635" class="widget clearfix">
<div class="widget_content front_widget ">
    <div class="openx" aria-hidden="true" style="width: 728px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_736635">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=2422");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=2422&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=2423");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=2423&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=2424");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=2424&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736635').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736635 -->



</div> <!-- col:398926 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286460 -->



<div id="layer_286461" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398927" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736636" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<style type="text/css">
  a.publicaciones {
  font-family: Dosis, sans serif;
  font-size: 13px;
  color: #000000;
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  padding: 0px 2px;
  }
  a.publicaciones:hover {
  color: rgb(255, 1, 20);
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  }
  .separationbull{
  color:#AC1609;
  font-size:17px;
  }
</style>


<div class="clearfix barra_publicaciones">

    <div class="izqpublicaciones">
       <div class="current-hour header_date">
             <span style="padding-left:3px;"><span class="txtcapital">dimecres</span>, 23 de juny de 2021</span>
       </div> <!-- current-hour -->
    </div>
    <div class="cenpublicaciones">
        <a href="http://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.galiciapress.es" class="publicaciones">GALICIAPRESS</a>
        <span class="separationbull">&#xb7;</span>
        <a href="#" class="publicaciones">CATALUNYA</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
    <div class="derpublicaciones">
		        <a class="idiomanuevo" href="http://www.catalunyapress.es">Castellano</a>
        <img src="https://www.pressdigital.es/multimedia/images/arrobapd.png?740" title="Pressdigital Group" alt="Pressdigital Group" />
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736636 -->



</div> <!-- col:398927 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286461 -->



<div id="layer_286462" class="layer wrapper b-hidden-medium b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398928" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">
<div id="widget_1667952" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">


<div class="clearfix barrapublicacionesmovil" style="width:100%;border-bottom: #B6BDC1 1px solid;margin-bottom: 16px;padding-bottom: 3px;">
    <div style="/* float:left; *//* width:82%; */text-align:center;/* padding-left:7%; */">
        <a href="https://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">·</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">·</span>
        <a href="https://www.galiciapress.es/" class="publicaciones">GALICIAPRESS</a>
<br>


        <a href="http://www.catalunyapress.es" class="publicaciones">CATALUNYAPRESS</a>
        <span class="separationbull">·</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
</div>


</div> <!-- widget_content -->
</div> <!-- widget:1667952 -->


<div id="widget_736637" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_736637">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736637').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736637 -->



</div> <!-- col:398928 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286462 -->



<div id="layer_286463" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398929" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.3922%;">
<div class="column_content ">
<div id="widget_736638" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
#sidebar-toggle {
    border-radius: 3px;
    display: inline-block;
    position: relative;
}
#sidebar-toggle .bar {
    display: block;
    width: 20px;
    margin-bottom: 3px;
    height: 3px;
    background-color: #333333;
    border-radius: 1px;
}
#sidebar-toggle .bar:last-child{
    margin-bottom: 0;
}
.burger_responsive{
	float:left; 
    width:10%; 
    margin-top:4%; 
}
.logotipo_responsive{
	float:left; 
    width:70%; 
    text-align: center;
	margin-left: 2%;
}
.buscador_responsive{
	float:left; 
    width:18%; 
    padding-left:2%; 
    margin-top:4%;
}
.buscador_responsive .campodatos {
	overflow: hidden; 
    padding-right: 13px;
}
.buscador_responsive .iconbuscar {
	padding-right: 3px; 
    float: right;
}
.campodatos input[type="text"].buscaprincipal {width: 100%; padding: 3px; color: #555;}
span.search-buttodn.icon-search {font-size:21px;}

@media only screen and (max-width:48em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
	.buscador_responsive{
		padding-left:0%;
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}

@media only screen and (max-width:20em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
        
    width: 78%;
    margin-left: 1%;
    margin-right: 1%;
    }
    .buscador_responsive{
		padding-left:0%; 
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}
    


.barrapublicacionesmovil a.publicaciones {
    font-size: 11px;
}

</style>





<div class="nodesborda b-hidden-large b-hidden-medium" >

<div style="padding: 5px;margin-top: 0px; margin-bottom: 4px;  text-align: right;">
<a target="_top" href="http://www.catalunyapress.es/" title="Noticias en castellano">
NOTICIAS EN CASTELLANO

</a>

</div>
</div>




<div class="clearfix" style="margin-bottom:0.5%;">

    <div class="burger_responsive">
        <a href="#"  id="sidebar-toggle" onclick="slideout.toggle();" aria-hidden="true" alt="Mostrar barra lateral">
            <span class="bar"></span>
            <span class="bar"></span>
            <span class="bar"></span>
        </a>
		<span aria-hidden="true"><a href="#" onclick="slideout.toggle();"></a></span>
    </div>
    
    <div class="logotipo_responsive">
    	<a href="/">
        
                	<img src="/images/showid/845222" title="Logov3 catalunyapress" alt="Catalunyapress" style="max-width: 100%;" />
                            </a>
    </div>
    
    <div class="buscador_responsive">
    	<form name="cse" id="searchbox_demo" action="/search">
            <div class="iconbuscar">
            <span class="search-buttodn icon-search" onclick="document.getElementById('searchbox_demo').submit();"></span>
            </div>
            <div class="campodatos">
            <input name="q" type="text" size="40" class="search-text buscaprincipal">
            </div>
        </form>
        
        
        
<!-- rede sociales -->






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social2/socicon.eot');
            src: url('/app/10_5/icons_social2/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social2/socicon.woff') format('woff'),
            url('/app/10_5/icons_social2/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social2/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social2/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
      content: "\e040";
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
       content: "\e051";
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
      content: "\e057";
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
      content: "\e041";
    }

    .soc-email {
        background-color: #B6BDC3;
    }
    .soc-email:before {
      content: "\e01f";
    }
    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
      content: "\e00b";
    }
</style>








<div style="text-align: center; margin-top: 5px;" class="b-hidden-tiny b-hidden-small">
    


            <ul class="soc">
               <li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Síguenos en Facebook"></a></li>
               <li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Síguenos en Twitter"></a></li>
          <li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
         <li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>
                                                                                                                                         
            </ul>

</div> <!-- redes sociales -->
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736638 -->


<div id="widget_944163" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1256"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:944163 -->



</div> <!-- col:398929 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286463 -->



<div id="layer_286464" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398930" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content header_column">
<div id="widget_736639" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<ul class="sf-menu menu_list clearfix">
                        <li>
                <a href="/portada.php" class="menu"><div class=" menu_item">Portada</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/politica-i-societat.php" class="menu"><div class=" menu_item">Política i Societat</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/economia-i-rsc.php" class="menu"><div class=" menu_item">Economia i RSC</div>


                                    </a>
                            </li>
                                <li>
                <a href="/esports.php" class="menu"><div class=" menu_item">Esports</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cultura.php" class="menu"><div class=" menu_item">Cultura</div>


                                    </a>
                            </li>
                                                        <li>
                <a href="/entrevistes.php" class="menu"><div class=" menu_item">Entrevistes</div>


                                    </a>
                            </li>
                                <li>
                <a href="/opinions.php" class="menu"><div class=" menu_item">Opinions</div>


                                    </a>
                            </li>
                                                                                                                                                                                                                                                                    <li>
                <a href="/turismeiviatges.php" class="menu"><div class=" menu_item">Turisme i viatges</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cor.php" class="menu"><div class=" menu_item">Amb tot el cor</div>


                                    </a>
                            </li>
                        

</ul>


</div> <!-- widget_content -->
</div> <!-- widget:736639 -->


<div id="widget_1743472" class="widget clearfix">
<div class="widget_content front_widget ">
    
</div> <!-- widget_content -->
</div> <!-- widget:1743472 -->



</div> <!-- col:398930 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286464 -->



<div id="layer_1056515" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1523255" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2644190" class="widget clearfix">
<div class="widget_content front_widget ">


</div> <!-- widget_content -->
</div> <!-- widget:2644190 -->



</div> <!-- col:1523255 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1056515 -->



<div id="layer_286465" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398931" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:63.7255%;">
<div class="column_content ">
<div id="widget_736640" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">

<style>
.inlinerelated_title {
    font-size: 14px !important;
    padding-top: 18px !important;
    margin-bottom: 15px !important;
    border-top: 1px solid #ccc !important;
    background-color: #7F0000 !important;
    color: white !important;
    padding-left: 7px !important;
    margin-left: -7px !important;
    padding-bottom: 7px !important;
    font-family: 'Open Sans', Arial, sans-serif !important;
}
.inlinerelated_box {
width: 180px !important; 
float: right !important; 
padding-top:8px !important;
margin-bottom:8px !important; 
margin-left: 34px !important;
}

.inlinerelated_item_title {

font-size: 14px !important;
            line-height: 18px !important;
            margin-bottom: 9px !important;
            border-bottom: 1px solid #E8E8E8 !important;
            padding-bottom: 9px !important;
            padding-left: 0px !important;
            margin-left: 0px !important;
            text-align: left !important;
            text-decoration: none !important;
            color: black !important;
            font-weight: normal !important;
            font-family: Georgia !important;
}
</style>




<article id="read_content">
<div style="padding: 9px" class="article_main">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            Santander i BBVA venen dos paquets de deute de Mediapro

        </h1> <!-- article_title -->

                        
        <div class="article_legend">

                        	                <a href="/firmas/redaccion" title="Redacció Catalunyapress " class="article_author" rel="author">Redacció Catalunyapress </a> |
                            
                            <span class="article_date"><span class="CNewsDateUpdate">
            <span class='txtcapital'>dimecres</span>, 23 de juny de 2021
            </span></span>
                    </div> <!-- .article_legent -->
        


        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">

                

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>

    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }

        .share-twitter:before {
            content:'a';
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google:before {
            content:'c';
        }
       
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {
            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
	    .share-twitter { 	
			background-color: transparent !important; 			
		} 			
		.share-youtube { 			
			background-color: transparent !important; 			
		} 			
		.share-linkedin { 			
			background-color: transparent !important; 			
		} 			
		.share-facebook { 			
			background-color: transparent !important; 			
		} 			
		.share-google { 			
			background-color: transparent !important; 			
		} 			
		.share-pinterest { 			
			background-color: transparent !important; 			
		} 
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="superior_fb" title="Compartir en Facebook" role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Santander%20i%20BBVA%20venen%20dos%20paquets%20de%20deute%20de%20Mediapro' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro')+'';" ref="whatsapp://send?text=Santander%20i%20BBVA%20venen%20dos%20paquets%20de%20deute%20de%20Mediapro%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F2968230%2Fsantander-i-bbva-venen-paquets-deute-mediapro" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro', 'Santander i BBVA venen dos paquets de deute de Mediapro');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="tiny-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>



            </div>
        

    </div> <!--title-subtitle-legend-->




    <!-- fin redes sociales 2 -->




    <div class="clearfix">
                
        <div id="article_content" class="article_content  story_editor">
		



            <div><p>

             
                    <p><br></p>
<p><img src="/multimedia/images/4595410.jpg" alt="Arxiu - Oficina de BBVA a Zuric (Suïssa)." data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:4595421,&quot;width&quot;:1199}"></p>
<p>@EP</p>
<p><br></p>
<p>Els bancs <strong>Santander i BBVA han posat a la venda dos paquets de deute d'Imagina, valorats en 32,4 i 22,7 milions.</strong> Així, subhasten 55.100.000 de deute ara que acaba el termini perquè Imagina pagui 25 milions d'amortització.</p>
<p><br></p>
<p>Els dos bancs haurien decidit subhastar aquests paquets amb un descompte del 4%, segons fonts de Vozpópuli. A la seva&nbsp;mateixa vegada, Orient Hontai Capital (53,5%) seguiria negociant amb Searchlight i Invesco, dos fons que han proposat interncambiar deute per capital. A més, també oferiria la possibilitat d'injectar directament 150 milions d'euros, una suma de diners amb la qual es podria pagar abans de finalitzar el termini.</p>
<p><br></p>
<p>Tot aquest problema arriba després que Imagina entrés en un préstec&nbsp;de 920 milions que va signat per Deutsche Bank. Un préstec que va ser més tard sindicat per Santander i BBVA, entre altres.</p>

                                                    </p></div> <!-- article-content -->


        </div> <!-- article_content -->
        
        
        
                            

    </div> <!-- span-16 -->






    <div class="article_tags clearfix" style="margin-top:10px;"> 			
       			
		<span class="article_tagtitle" style="float: left;">ARCHIVADO EN:</span> 			

		 			
			<div class="cajatag"> 			
				<a href="/tag/bbva" class="article_tag">BBVA</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/santander" class="article_tag">Santander</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/imagina" class="article_tag">Imagina</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/mediapro" class="article_tag">Mediapro</a> 			
			</div> 			
		 			

		 			
	</div> 
    

            <div class="article_share2 clearfix" style="margin-top:10px;">

            


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>


    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
        .modulo_compartir .comentarios {float: left !important;}
        .share-twitter {
            background-color: transparent !important;
        }
        .share-youtube {
            background-color: transparent !important;
        }
        .share-linkedin {
            background-color: transparent !important;
        }
        .share-facebook {
            background-color: transparent !important;
        }
        .share-google {
            background-color: transparent !important;
        }
        .share-pinterest {
            background-color: transparent !important;
        }
  </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="whatsapp b-hidden-large b-hidden-medium">
      <a onclick="javascript:document.location.href='whatsapp://send?text='+'Santander%20i%20BBVA%20venen%20dos%20paquets%20de%20deute%20de%20Mediapro' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro')+'';" ref="whatsapp://send?text=Santander%20i%20BBVA%20venen%20dos%20paquets%20de%20deute%20de%20Mediapro%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F2968230%2Fsantander-i-bbva-venen-paquets-deute-mediapro" data-action="share/whatsapp/share">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
        <span aria-hidden="true" class="share-icon share-whatsapp"></span>
        <span class="contador" id="inferior_whatsapp_num_inferior"></span>
        </div>
      </a>
    </li>      
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/2968230/santander-i-bbva-venen-paquets-deute-mediapro', 'Santander i BBVA venen dos paquets de deute de Mediapro');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>


        </div>
    

</div> <!-- .article_main -->


</article>
</div> <!-- widget_content -->
</div> <!-- widget:736640 -->


<div id="widget_736650" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="193"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:736650 -->


<div id="widget_2409454" class="widget clearfix">
<div class="widget_content front_widget_overflow b-hidden-medium b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="2433"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2409454 -->


<div id="widget_1341788" class="widget clearfix">
<div class="widget_content front_widget ">
<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=995&paragraph=3';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>

<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=1187&paragraph=7';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>
</div> <!-- widget_content -->
</div> <!-- widget:1341788 -->


<div id="widget_1747773" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="90"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1747773 -->


<div id="widget_736656" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">


<style>

.form-comments .submit-button:disabled {
    color: #ababab;
    /* background-color: #d6d6d6; */
}
</style>




<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/2968230" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="2968230"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" id="commentsubmit" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    
    <input id="checkcommentprivacy" type="checkbox"> He llegit i accepto la <a href="https://www.catalunyapress.cat/estatica/aviso-legal" target="_blank" style="
    text-decoration: underline !important;
"> política de privacitat</a><br><br>

No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->





<script>

jQuery(function(){
  jQuery("#checkcommentprivacy").change(function(){
  	console.log('comment privacy change');
    var len = jQuery("#checkcommentprivacy:checked").length;
    if(len == 0)
      jQuery("#commentsubmit").prop("disabled", true);
    else
      jQuery("#commentsubmit").removeAttr("disabled");
  });
  jQuery("#checkcommentprivacy").trigger('change');
});

</script>
   
 
</div> <!-- widget_content -->
</div> <!-- widget:736656 -->


<div id="widget_1930831" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="278"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1930831 -->



</div> <!-- col:398931 -->
</div> <!-- column_content -->



<div id="column_398932" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:36.2745%;">
<div class="column_content widget_sidebarinterior">
<div id="widget_962669" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:962669 -->


<div id="widget_1634113" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-tiny b-hidden-small">
<p>
	<br/>
</p>
</div> <!-- widget_content -->
</div> <!-- widget:1634113 -->


<div id="widget_736644" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="73"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:736644 -->


<div id="widget_1627618" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="224"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1627618 -->


<div id="widget_2281201" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1852"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2281201 -->


<div id="widget_2281203" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1853"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2281203 -->


<div id="widget_944159" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1257"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:944159 -->


<div id="widget_2596911" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="2631"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2596911 -->


<div id="widget_736645" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-tiny b-hidden-small">
<div class="clearfix" style="margin-top:20px;">
<h3 class="titularlineagris">EL MÉS LLEGIT</h3>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736645 -->


<div id="widget_736646" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-tiny b-hidden-small">


<div class="popular-content" style="margin-top:-10px;">




<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="2966795"
  cstyle="article_titlepopulares_der"
   editid="article_2966795_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/2966795/vacunar-alhora-contra-covid-i-grip-segur">
  Vacunar alhora contra el Covid i la grip és segur 
  
  </a>
    <img style="float:right;" src="/images/showid2/4593684?w=124&h=70&zc=1" alt="Vacunar alhora contra el Covid i la grip és segur" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="2968246"
  cstyle="article_titlepopulares_der"
   editid="article_2968246_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/2968246/mort-i-ferit-greu-lprecipitar-des-dun-quart-pis">
  Un mort i un ferit greu al precipitar-se des d'un quart pis 
  
  </a>
    <img style="float:right;" src="/images/showid2/4595440?w=124&h=70&zc=1" alt="Un mort i un ferit greu al precipitar-se des d'un quart pis" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="2968262"
  cstyle="article_titlepopulares_der"
   editid="article_2968262_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/2968262/mor-lexvicepresident-congres-leopoldo-torres">
  Mor l'exvicepresident del Congrés Leopoldo Torres 
  
  </a>
    <img style="float:right;" src="/images/showid2/4595460?w=124&h=70&zc=1" alt="Mor l'exvicepresident del Congrés Leopoldo Torres" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="2968370"
  cstyle="article_titlepopulares_der"
   editid="article_2968370_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/2968370/familia-perd-seu-gos-i-tornen-trobar-despres-donze-anys">
  Una família perd el seu gos i el tornen a trobar després d'onze anys 
  
  </a>
    <img style="float:right;" src="/images/showid2/4595571?w=124&h=70&zc=1" alt="Una família perd el seu gos i el tornen a trobar després d'onze anys" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="2968197"
  cstyle="article_titlepopulares_der"
   editid="article_2968197_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/2968197/despres-dels-indults-sanchez-remodelar-govern-central">
  Després dels indults, Sánchez remodelarà el Govern central 
  
  </a>
    <img style="float:right;" src="/images/showid2/4595378?w=124&h=70&zc=1" alt="Després dels indults, Sánchez remodelarà el Govern central" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

</div> <!-- popular-content -->
</div> <!-- widget_content -->
</div> <!-- widget:736646 -->


<div id="widget_1142124" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1142124 -->


<div id="widget_1139110" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="597" data-revive-block="1"  data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1139110 -->


<div id="widget_1782722" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-tiny b-hidden-small">



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.defer = true; 
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=239369016074148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


</script>








<div style="min-height: 230px" class="fb-like-box" data-href="https://www.facebook.com/catalunyapress/" data-width="400" data-show-faces="true" data-stream="" data-header="true"
 data-height="290" data-colorscheme="light"></div>


</div> <!-- widget_content -->
</div> <!-- widget:1782722 -->


<div id="widget_736647" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-tiny b-hidden-small">
<div class="clearfix" style="margin-top: 10px; border-bottom: #9D0A0D 4px solid;">
	<img src="/images/showid/850122"/>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736647 -->


<div id="widget_742632" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-tiny b-hidden-small">


<div class="col-content">


<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/2968370/familia-perd-seu-gos-i-tornen-trobar-despres-donze-anys">
<div class="col-image column-image front_photo">
<img src="/images/showid2/4595571?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="Screenshot 195" alt="Screenshot 195" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/2968370/familia-perd-seu-gos-i-tornen-trobar-despres-donze-anys">
<h3 class="article_title_insolito inline-editable column-title" editid="article_2968370_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 2968370, 'property': 'titular'}">Una família perd el seu gos i el tornen a trobar després d'onze anys</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/2967306/tornar-passar-per-quirfan-per-tenir-pit-mes-gran-mon">
<div class="col-image column-image front_photo">
<img src="/images/showid2/4594245?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="Operada" alt="Operada" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/2967306/tornar-passar-per-quirfan-per-tenir-pit-mes-gran-mon">
<h3 class="article_title_insolito inline-editable column-title" editid="article_2967306_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 2967306, 'property': 'titular'}">Tornarà a passar per quiròfan per tenir el pit més gran de món</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/2965295/home-descobreix-seu-fill-seu-oncle-lsaber-seva-nvia-ficar-llit-amb-seu-avi">
<div class="col-image column-image front_photo">
<img src="/images/showid2/4592120?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="0 IfoundoutmysonwasreallymyuncleaftermygrandadhadanaffairwithmygirlfriendbutIms" alt="0 IfoundoutmysonwasreallymyuncleaftermygrandadhadanaffairwithmygirlfriendbutIms" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/2965295/home-descobreix-seu-fill-seu-oncle-lsaber-seva-nvia-ficar-llit-amb-seu-avi">
<h3 class="article_title_insolito inline-editable column-title" editid="article_2965295_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 2965295, 'property': 'titular'}">Un home descobreix que el seu fill és el seu oncle al saber que la seva nòvia va tenir un romanç amb el seu avi</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:742632 -->


<div id="widget_1626747" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1258"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1626747 -->



</div> <!-- col:398932 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286465 -->



<div id="layer_286466" class="layer wrapper b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398933" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">

</div> <!-- col:398933 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286466 -->



<div id="layer_286467" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398934" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-12"  style="float:left; ">
<div class="column_content ">
<div id="widget_737975" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    <div class="openx" aria-hidden="true" style="width: 728px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_737975">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_737975').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:737975 -->


<div id="widget_736651" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

</div> <!-- widget_content -->
</div> <!-- widget:736651 -->


<div id="widget_934518" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_934518">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=117");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=117&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=117");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=117&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=117");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=117&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_934518').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:934518 -->


<div id="widget_736652" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">
<div class="clearfix" style="color:#ac1609; font-size:20px; margin-top: 20px;">
ARA A LA PORTADA
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736652 -->


<div id="widget_736653" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

<style type="text/css">
/* Example wrapper */
.wrap {
  position: relative;
}


/* Frame */
.frame {
  height: 250px;
  line-height: 250px;
  overflow: hidden;
}

.frame ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
  font-size: 50px;
}

.frame ul li {
  float: left;
  width: 225px;
  height: 100%;
  margin: 0 3px 0 0;
  padding: 0;
  background: #ac1609;
  color: #ddd;
  text-align: center;
  cursor: pointer;
}


/* Scrollbar */
.scrollbar {
  margin: 0 0 1em 0;
  height: 2px;
  background: #ccc;
  line-height: 0;
}

.scrollbar .handle {
  width: 100px;
  height: 100%;
  background: #ac1609;
  cursor: pointer;
}

.scrollbar .handle .mousearea {
  position: absolute;
  top: -9px;
  left: 0;
  width: 100%;
  height: 20px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

/* Crazy example */

.crazy ul li:nth-child(2n) {
  width: 100px;
  margin: 0 4px 0 20px;
}

.crazy ul li:nth-child(3n) {
  width: 300px;
  margin: 0 10px 0 5px;
}

.crazy ul li:nth-child(4n) {
  width: 400px;
  margin: 0 30px 0 2px;
}

.overlayimg_small{
	background-image: -webkit-linear-gradient(right, rgba(0, 0, 0, 0.117647) 1%, rgba(0, 0, 0, 0) 60%, rgba(0, 0, 0, 0) 100%), url("http://www.sueldospublicos.com/imagenes/w930/PlayaDelCarmenSueldosPblicos.jpg");
    height: 160px;
}
.titlesm_overlayimg{
    padding: 10px;
    font-size: 16px;
    color: #fff;
    line-height: 18px;
    font-family: 'Droid Serif', Georgia, Times, serif;
}
</style>


<div class="wrap">
  <div class="scrollbar">
    <div class="handle">
      <div class="mousearea"></div>
    </div>
  </div>

  <div class="frame" id="basic736653">
    <ul class="clearfix">
    
          <li>
      <a href="/texto-diario/mostrar/2968471/catalunya-notificat-85666-positius-collegis-durant-aquest-curs-escolar?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4595680?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Catalunya ha notificat 85.666 positius en col·legis durant aquest...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2968459/kuala-lumpur-besllum-pandmia?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4595663?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Kuala Lumpur, besllum en pandèmia</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2968425/presons-catalanes-reben-interlocutria-suprem-fa-efectius-els-indults?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4595619?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Les presons catalanes reben la interlocutòria del Suprem que fa...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2968416/els-indicadors-lcovid-catalunya-tornen-pujar-aquest-dimecres?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4595611?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Els indicadors del Covid a Catalunya tornen a pujar aquest dimecres</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2968391/catalunya-obrir-dilluns-convocatria-vacunacio-per-persones-dentre-30-i-34-anys?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4595593?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Catalunya obrirà dilluns la convocatòria de vacunació per a...</div>
          </a>
      </li>
          </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>
<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic736653');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      //activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      scrollTrap: true,
      dragHandle: 1,
      dynamicHandle: 1,
      //clickBar: 1
      clickBar: true
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:736653 -->


<div id="widget_736654" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">
<div class="clearfix" style="color:#ac1609; font-size:20px; margin-top: 20px;">
ECONOMIA
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736654 -->


<div id="widget_736655" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

<style type="text/css">
/* Example wrapper */
.wrap {
  position: relative;
}


/* Frame */
.frame {
  height: 250px;
  line-height: 250px;
  overflow: hidden;
}

.frame ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
  font-size: 50px;
}

.frame ul li {
  float: left;
  width: 225px;
  height: 100%;
  margin: 0 3px 0 0;
  padding: 0;
  background: #ac1609;
  color: #ddd;
  text-align: center;
  cursor: pointer;
}


/* Scrollbar */
.scrollbar {
  margin: 0 0 1em 0;
  height: 2px;
  background: #ccc;
  line-height: 0;
}

.scrollbar .handle {
  width: 100px;
  height: 100%;
  background: #ac1609;
  cursor: pointer;
}

.scrollbar .handle .mousearea {
  position: absolute;
  top: -9px;
  left: 0;
  width: 100%;
  height: 20px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

/* Crazy example */

.crazy ul li:nth-child(2n) {
  width: 100px;
  margin: 0 4px 0 20px;
}

.crazy ul li:nth-child(3n) {
  width: 300px;
  margin: 0 10px 0 5px;
}

.crazy ul li:nth-child(4n) {
  width: 400px;
  margin: 0 30px 0 2px;
}

.overlayimg_small{
	background-image: -webkit-linear-gradient(right, rgba(0, 0, 0, 0.117647) 1%, rgba(0, 0, 0, 0) 60%, rgba(0, 0, 0, 0) 100%), url("http://www.sueldospublicos.com/imagenes/w930/PlayaDelCarmenSueldosPblicos.jpg");
    height: 160px;
}
.titlesm_overlayimg{
    padding: 10px;
    font-size: 16px;
    color: #fff;
    line-height: 18px;
    font-family: 'Droid Serif', Georgia, Times, serif;
}
</style>


<div class="wrap">
  <div class="scrollbar">
    <div class="handle">
      <div class="mousearea"></div>
    </div>
  </div>

  <div class="frame" id="basic736655">
    <ul class="clearfix">
    
          <li>
      <a href="/texto-diario/mostrar/2968208/espanya-mes-dun-milio-milionaris?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4595396?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Espanya té més d'un milió de milionaris</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2967448/constitucional-regular-lloguer-els-juristes-responen?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4373277?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">És constitucional regular el lloguer? Els juristes responen</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2967489/hisenda-deixar-dingressar-uns-1000-milions-per-rebaixa-dimpostos-per-reduir-factura-llum?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4594473?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Hisenda deixarà d'ingressar uns 1.000 milions per la rebaixa...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/2966376/salvar-sistema-comporta-compatibilitzar-seguir-treballant-amb-cobrar-pensions-segons-fide?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/4593272?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Cobrar pensions mentres es treballa: la solució de FIDE per...</div>
          </a>
      </li>
          </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>
<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic736655');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      //activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      scrollTrap: true,
      dragHandle: 1,
      dynamicHandle: 1,
      //clickBar: 1
      clickBar: true
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:736655 -->



</div> <!-- col:398934 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286467 -->



<div id="layer_286468" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398935" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_737978" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_737978">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_737978').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:737978 -->


<div id="widget_2407981" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="2412"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2407981 -->


<div id="widget_736912" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.nav_1 ul li a:link, .nav_1 ul li a:active, .nav_1 ul li a:visited {
	color: #C16062;
	font-family: ‘Open sans’, sans-serif;
    font-size:13px;
}
.nav_1 ul li {
	border-right: none;
    padding: 0 15px;
}
.nav_1 ul {
	line-height: 26px;
}
</style>


<div class="clearfix footerv3">
	<div class="idiomaelegir">
       Llegir edició a:
        <a href="http://www.catalunyapress.es/" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="footerv3_menu">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
			<li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li>
            </ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div>
    <div class="clearfix footer_margenbox">
      <div class="footerv3_infotxt">
          <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta - 08007 Barcelona
          <div class="clearfix">
            <a href="tel:+34933010512" target="_blank">Tlf (34) 93 301 05 12 - </a>
            <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción">
                <strong>redaccio@catalunyapress.cat</strong>
            </a>
          </div>
          <div>
          <strong>RESERVADOS TODOS LOS DERECHOS. EDITADO POR ORNA COMUNICACIÓN SL</strong> 
          </div>
          <a href="/estatica/aviso-legal">Aviso legal</a> - 
          <a href="/estatica/cookies">Cookies</a> 
                    
      </div>
    </div>
    <div class="clearfix footer_margenbox">
     <a href="https://bigpress.net/" title="Gestor de medios digitales" target="_blank">
      <img src="https://bigpress.net/style/img/powered2.png" width="62" style="border: 0px;">
     </a>
    </div>
    
</div>






</div> <!-- widget_content -->
</div> <!-- widget:736912 -->



</div> <!-- col:398935 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286468 -->



</div> <!-- .page -->  <!-- realsection:6426 --> 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->




<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slideout/1.0.1/slideout.min.js"></script>


<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar > ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar > ul li {
        margin: 0;
    }
    #sidebar > ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar > ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow-x: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li class="sidebar-section"><a href="/" class="">Portada</a></li>


				


                            
                            
                            <li class="sidebar-section"><a href="/politica-i-societat.php" class="">Política i Societat</a></li>


				


                            
                            
                            <li class="sidebar-section"><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>


				


                            
                            <li class="sidebar-section"><a href="/esports.php" class="">Esports</a></li>


				


                            
                            <li class="sidebar-section"><a href="/cultura.php" class="">Cultura</a></li>


				


                            
                            
                            
                            <li class="sidebar-section"><a href="/entrevistes.php" class="">Entrevistes</a></li>


				


                            
                            <li class="sidebar-section"><a href="/opinions.php" class="">Opinions</a></li>


				


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            <li class="sidebar-section"><a href="/turismeiviatges.php" class="">Turisme i viatges</a></li>


				


                            
                            <li class="sidebar-section"><a href="/cor.php" class="">Amb tot el cor</a></li>


				


                            
                                    </ul>




        


        			<div style="text-align: center; margin-top: 30px;" class="b-hidden-tiny b-hidden-small">



				<ul class="soc">
					<li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Facebook"></a></li>
					<li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Twitter"></a></li>
					<li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
					<li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>

				</ul>

			</div>
        
    </nav>



	<script>
		var slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});


var fixedAll = document.querySelectorAll('.prepage');

if (fixedAll.length > 0) {
fixedAll.forEach(function(fixed) {
slideout.on('translate', function(translated) {
  fixed.style.transform = 'translateX(' + translated + 'px)';
});

slideout.on('beforeopen', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(256px)';
jQuery('.bprailscontent').hide();
});

slideout.on('beforeclose', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(0px)';
jQuery('.bprailscontent').show();
});

slideout.on('open', function () {
  fixed.style.transition = '';
});

slideout.on('close', function () {
  fixed.style.transition = '';
});
});
}

	</script>


</body></html>