<!DOCTYPE html><html  lang="ca" class="html_54935" itemscope itemtype="http://schema.org/NewsArticle">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Arantxa Sánchez Vicario, una altra llegenda de l'esport espanyol en dificultats</title>
            <meta name="description" content=" La tennista Arantxa Sánchez Vicario és una de les llegendes de l'esport espanyol la cursa ha anat disminuint importància i la vida personal s'ha anat coneixent més pels mals que pels bo ..."/>
        
            <meta name="news_keywords" content="Arantxa Sánchez Vicario,Tenis,blanca fernández ochoa"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/2606094"/>
    

        <meta name="last-modified" content="dl, 09 set 2019 10:35:00 +0200">
    


            <link rel="canonical" href="https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol" />
    




        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/2606094" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="398" />
    
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="Arantxa Sánchez Vicario, una altra llegenda de l&#039;esport espanyol en dificultats" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol" />
    <meta property="og:description" content=" La tennista Arantxa Sánchez Vicario és una de les llegendes de l&#039;esport espanyol la cursa ha anat disminuint importància i la vida personal s&#039;ha anat coneixent més pels mals que pels bo ..."/>



    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Arantxa S\u00e1nchez Vicario, una altra llegenda de l'esport espanyol en dificultats","datePublished":"dl 09 set 2019 10:35:00 CEST","dateModified":"dl 09 set 2019 10:35:00 CEST","mainEntityOfPage":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/1521249\/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol","author":["Redacci\u00f3 Catalunyapress"],"description":" La tennista Arantxa S\u00e1nchez Vicario \u00e9s una de les llegendes de l'esport espanyol la cursa ha anat disminuint import\u00e0ncia i la vida personal s'ha anat coneixent m\u00e9s pels mals que pels bo ...","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","logo":{"@type":"ImageObject","url":"https:\/\/www.catalunyapress.cat\/images\/870318"}},"guid":"1521249","link":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/1521249\/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol","image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/2606094","width":"640","height":"398"}}
    </script>
    <meta itemprop="name" content="Arantxa Sánchez Vicario, una altra llegenda de l&#039;esport espanyol en dificultats">
    <meta itemprop="headline" content="Arantxa Sánchez Vicario, una altra llegenda de l&#039;esport espanyol en dificultats">
    <meta itemprop="description" content=" La tennista Arantxa Sánchez Vicario és una de les llegendes de l&#039;esport espanyol la cursa ha anat disminuint importància i la vida personal s&#039;ha anat coneixent més pels mals que pels bo ...">
    
    <meta itemprop="image" content="https://www.catalunyapress.cat/multimedia/images/ArantxaSnchezVicario.jpg">
    
    <meta itemprop="datePublished" content="2019-09-09T10:35:00+02:00">
    <meta itemprop="dateModified" content="2019-09-09T10:35:00+02:00">

            <meta itemprop="mainEntityOfPage" content="https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Redacció Catalunyapress ">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/societat" />


<link rel="icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/870318" />



            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    



        


<script async type="text/javascript" src="/style/js/portada.js?20170118"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"1521249",
			"item_class":"article"
		}]);

	</script>


<link rel="stylesheet" type="text/css" href="/style/css/functions.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/css/layout.css?20121100" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/layout2.css?20120705" />
<link rel="stylesheet" type="text/css" href="/style/slideshow/slideshow.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141214" mmedia="screen">
<link rel="stylesheet" type="text/css" href="/app/10_5/css/render.css?20170903" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/widgets_extra.css?20170921" />
<link rel="stylesheet" type="text/css" href="/static/css/portadav3.css?20190909c&minify=1" />
<link rel="stylesheet" type="text/css" href="/static/css/extra.css?20180101&minify=1" />

<script async type="text/javascript" src="/style/js/prerender.js?20121124"></script>
<script type="text/javascript" src="/style/js/jquery.gestures.js"></script>
<script type="text/javascript" src="/style/slideshow/slideshow.js?20121124"></script>
<script type="text/javascript" src="/style/superfish_menu/js/superfishfull.min.js"></script>

<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.send', 'pageview');

  

      

  

    ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
  ga('AgregadoCatalunyapress.send', 'pageview');

  setTimeout(function() {
	ga("AgregadoCatalunyapress.send", "event", {
    eventCategory: "NoBounce",
    eventAction: "NoBounce",
    eventLabel: "evento 20 segundos"
	});
	},20*1000);

  

  

  



  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Molengo:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Open Sans:300,400,700|Martel:300,400,700|PT Sans:300,400,700|Roboto:300,400,700|Dosis:300,400,700|g" rel="stylesheet" type="text/css" media="all" defer />
<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigapis.net/fonts/bpfont_public/style.css?20150301" media="all" defer />














        <meta name="twitter:card" content="summary_large_image">
    
                        <meta name="twitter:title" content="Arantxa Sánchez Vicario, una altra llegenda de l&#039;esport espanyol en dificultats">

    <meta name="twitter:description" content=" La tennista Arantxa Sánchez Vicario és una de les llegendes de l&#039;esport espanyol la cursa ha anat disminuint importància i la vida personal s&#039;ha anat coneixent més pels mals que pels bo ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />




<!-- Hotjar Tracking Code for http://www.catalunyapress.cat -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253719,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>





    <script type="text/javascript" src="https://www.catalunyapress.cat/notifications/gcm/webapp.js?v=61"></script>
    <script type="text/javascript">
        //$( document ).ready(function() {
            console.log('Document Ready!');
            regSW(false);
            //getVisitorSession();
        //});

    </script>
    <link rel="manifest" href="https://www.catalunyapress.cat/manifest.json">






<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
   <style>
        .qc-cmp-button {
          background-color: #ac1609 !important;
          border-color: #ac1609 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ac1609 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ac1609 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #333333 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #cccccc !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #cccccc !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333333 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>

<script type="text/javascript" >


//htmlheader unificado portlets/pages/renderizar
//jQuery(document).ready(function($) {
//  slideShow(290000);
//});
</script>





	





<link rel="stylesheet" type="text/css" href="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.css" />
<script type="text/javascript" src="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/viewer/src/historiable.js?20180518"></script>
<meta name="referrer" content="always">
</head><body class="body_54935"><div id="page" class="page_54935 responsive"><div id="layer_286460" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398926" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_1743476" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<!-- publi  -->


</div> <!-- widget_content -->
</div> <!-- widget:1743476 -->


<div id="widget_736635" class="widget clearfix">
<div class="widget_content front_widget ">
    <div class="openx" aria-hidden="true" style="width: 728px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_736635">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736635').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736635 -->



</div> <!-- col:398926 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286460 -->



<div id="layer_286461" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398927" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736636" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<style type="text/css">
  a.publicaciones {
  font-family: Dosis, sans serif;
  font-size: 13px;
  color: #000000;
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  padding: 0px 2px;
  }
  a.publicaciones:hover {
  color: rgb(255, 1, 20);
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  }
  .separationbull{
  color:#AC1609;
  font-size:17px;
  }
</style>


<div class="clearfix barra_publicaciones">

    <div class="izqpublicaciones">
       <div class="current-hour header_date">
             <span style="padding-left:3px;"><span class="txtcapital">dilluns</span>,  9 de setembre de 2019</span>
       </div> <!-- current-hour -->
    </div>
    <div class="cenpublicaciones">
        <a href="http://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.galiciapress.es" class="publicaciones">GALICIAPRESS</a>
        <span class="separationbull">&#xb7;</span>
        <a href="#" class="publicaciones">CATALUNYA</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
    <div class="derpublicaciones">
		        <a class="idiomanuevo" href="http://www.catalunyapress.es">Castellano</a>
        <img src="https://www.pressdigital.es/multimedia/images/arrobapd.png?740" title="Pressdigital Group" alt="Pressdigital Group" />
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736636 -->



</div> <!-- col:398927 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286461 -->



<div id="layer_286462" class="layer wrapper b-hidden-medium b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398928" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">
<div id="widget_1667952" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">


<div class="clearfix barrapublicacionesmovil" style="width:100%;border-bottom: #B6BDC1 1px solid;margin-bottom: 16px;padding-bottom: 3px;">
    <div style="/* float:left; *//* width:82%; */text-align:center;/* padding-left:7%; */">
        <a href="https://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">·</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">·</span>
        <a href="https://www.galiciapress.es/" class="publicaciones">GALICIAPRESS</a>
<br>


        <a href="http://www.catalunyapress.es" class="publicaciones">CATALUNYAPRESS</a>
        <span class="separationbull">·</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
</div>


</div> <!-- widget_content -->
</div> <!-- widget:1667952 -->


<div id="widget_736637" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_736637">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736637').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736637 -->



</div> <!-- col:398928 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286462 -->



<div id="layer_286463" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398929" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.3922%;">
<div class="column_content ">
<div id="widget_736638" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
#sidebar-toggle {
    border-radius: 3px;
    display: inline-block;
    position: relative;
}
#sidebar-toggle .bar {
    display: block;
    width: 20px;
    margin-bottom: 3px;
    height: 3px;
    background-color: #333333;
    border-radius: 1px;
}
#sidebar-toggle .bar:last-child{
    margin-bottom: 0;
}
.burger_responsive{
	float:left; 
    width:10%; 
    margin-top:4%; 
}
.logotipo_responsive{
	float:left; 
    width:70%; 
    text-align: center;
	margin-left: 2%;
}
.buscador_responsive{
	float:left; 
    width:18%; 
    padding-left:2%; 
    margin-top:4%;
}
.buscador_responsive .campodatos {
	overflow: hidden; 
    padding-right: 13px;
}
.buscador_responsive .iconbuscar {
	padding-right: 3px; 
    float: right;
}
.campodatos input[type="text"].buscaprincipal {width: 100%; padding: 3px; color: #555;}
span.search-buttodn.icon-search {font-size:21px;}

@media only screen and (max-width:48em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
	.buscador_responsive{
		padding-left:0%;
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}

@media only screen and (max-width:20em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
    .buscador_responsive{
		padding-left:0%; 
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}
    


.barrapublicacionesmovil a.publicaciones {
    font-size: 11px;
}

</style>





<div class="nodesborda b-hidden-large b-hidden-medium" >

<div style="padding: 5px;margin-top: 0px; margin-bottom: 4px;  text-align: right;">
<a target="_top" href="http://www.catalunyapress.es/" title="Noticias en castellano">
NOTICIAS EN CASTELLANO

</a>

</div>
</div>




<div class="clearfix" style="margin-bottom:0.5%;">

    <div class="burger_responsive">
        <a href="#"  id="sidebar-toggle" onclick="slideout.toggle();" aria-hidden="true" alt="Mostrar barra lateral">
            <span class="bar"></span>
            <span class="bar"></span>
            <span class="bar"></span>
        </a>
		<span aria-hidden="true"><a href="#" onclick="slideout.toggle();"></a></span>
    </div>
    
    <div class="logotipo_responsive">
    	<a href="/">
        
        
        	<img src="/images/showid/845222" title="Logov3 catalunyapress" alt="Catalunyapress" style="max-width: 100%;">
                    
            
            
                    </a>
    </div>
    
    <div class="buscador_responsive">
    	<form name="cse" id="searchbox_demo" action="/search">
            <div class="iconbuscar">
            <span class="search-buttodn icon-search" onclick="document.getElementById('searchbox_demo').submit();"></span>
            </div>
            <div class="campodatos">
            <input name="q" type="text" size="40" class="search-text buscaprincipal">
            </div>
        </form>
        
        
        
<!-- rede sociales -->






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social2/socicon.eot');
            src: url('/app/10_5/icons_social2/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social2/socicon.woff') format('woff'),
            url('/app/10_5/icons_social2/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social2/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social2/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
      content: "\e040";
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
       content: "\e051";
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
      content: "\e057";
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
      content: "\e041";
    }

    .soc-email {
        background-color: #B6BDC3;
    }
    .soc-email:before {
      content: "\e01f";
    }
    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
      content: "\e00b";
    }
</style>








<div style="text-align: center; margin-top: 5px;" class="b-hidden-tiny b-hidden-small">
    


            <ul class="soc">
               <li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Síguenos en Facebook"></a></li>
               <li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Síguenos en Twitter"></a></li>
          <li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
         <li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>
                                                                                                                                         
            </ul>

</div> <!-- redes sociales -->
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736638 -->


<div id="widget_944163" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1256"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:944163 -->



</div> <!-- col:398929 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286463 -->



<div id="layer_286464" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398930" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content header_column">
<div id="widget_736639" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<ul class="sf-menu menu_list clearfix">
                        <li>
                <a href="/portada.php" class="menu"><div class=" menu_item">Portada</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/politica-i-societat.php" class="menu"><div class=" menu_item">Política i Societat</div>


                                    </a>
                            </li>
                                <li>
                <a href="/economia-i-rsc.php" class="menu"><div class=" menu_item">Economia i RSC</div>


                                    </a>
                            </li>
                                <li>
                <a href="/esports.php" class="menu"><div class=" menu_item">Esports</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cultura.php" class="menu"><div class=" menu_item">Cultura</div>


                                    </a>
                            </li>
                                                        <li>
                <a href="/entrevistes.php" class="menu"><div class=" menu_item">Entrevistes</div>


                                    </a>
                            </li>
                                <li>
                <a href="/opinions.php" class="menu"><div class=" menu_item">Opinions</div>


                                    </a>
                            </li>
                                <li>
                <a href="/consell-editorial.php" class="menu"><div class=" menu_item">Consell editorial</div>


                                    </a>
                            </li>
                                                                                                                                                                                                                                    

</ul>


</div> <!-- widget_content -->
</div> <!-- widget:736639 -->


<div id="widget_1743472" class="widget clearfix">
<div class="widget_content front_widget ">
    
</div> <!-- widget_content -->
</div> <!-- widget:1743472 -->



</div> <!-- col:398930 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286464 -->



<div id="layer_286465" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398931" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:63.7255%;">
<div class="column_content ">
<div id="widget_736640" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">

<style>
.inlinerelated_title {
    font-size: 14px !important;
    padding-top: 18px !important;
    margin-bottom: 15px !important;
    border-top: 1px solid #ccc !important;
    background-color: #7F0000 !important;
    color: white !important;
    padding-left: 7px !important;
    margin-left: -7px !important;
    padding-bottom: 7px !important;
    font-family: 'Open Sans', Arial, sans-serif !important;
}
.inlinerelated_box {
width: 180px !important; 
float: right !important; 
padding-top:8px !important;
margin-bottom:8px !important; 
margin-left: 34px !important;
}

.inlinerelated_item_title {

font-size: 14px !important;
            line-height: 18px !important;
            margin-bottom: 9px !important;
            border-bottom: 1px solid #E8E8E8 !important;
            padding-bottom: 9px !important;
            padding-left: 0px !important;
            margin-left: 0px !important;
            text-align: left !important;
            text-decoration: none !important;
            color: black !important;
            font-weight: normal !important;
            font-family: Georgia !important;
}
</style>




<article id="read_content">
<div style="padding: 9px" class="article_main">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            Arantxa Sánchez Vicario, una altra llegenda de l'esport espanyol en dificultats

        </h1> <!-- article_title -->

                        
        <div class="article_legend">

                            <a href="/firmas/redaccion" title="Redacció Catalunyapress " class="article_author" rel="author">Redacció Catalunyapress </a> |
            
                            <span class="article_date"><span class="CNewsDateUpdate">
            <span class='txtcapital'>dilluns</span>,  9 de setembre de 2019
            </span></span>
                    </div> <!-- .article_legent -->
        


        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">

                

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>

    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }

        .share-twitter:before {
            content:'a';
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google:before {
            content:'c';
        }
       
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {
            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
	    .share-twitter { 	
			background-color: transparent !important; 			
		} 			
		.share-youtube { 			
			background-color: transparent !important; 			
		} 			
		.share-linkedin { 			
			background-color: transparent !important; 			
		} 			
		.share-facebook { 			
			background-color: transparent !important; 			
		} 			
		.share-google { 			
			background-color: transparent !important; 			
		} 			
		.share-pinterest { 			
			background-color: transparent !important; 			
		} 
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="superior_fb" title="Compartir en Facebook" role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Arantxa%20S%C3%A1nchez%20Vicario%2C%20una%20altra%20llegenda%20de%20l%27esport%20espanyol%20en%20dificultats' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol')+'';" ref="whatsapp://send?text=Arantxa%20S%C3%A1nchez%20Vicario%2C%20una%20altra%20llegenda%20de%20l%27esport%20espanyol%20en%20dificultats%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F1521249%2Farantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol', 'Arantxa Sánchez Vicario, una altra llegenda de l&#039;esport espanyol en dificultats');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="tiny-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>



            </div>
        

    </div> <!--title-subtitle-legend-->




    <!-- fin redes sociales 2 -->




    <div class="clearfix">
                
        <div id="article_content" class="article_content  story_editor">
		



            <div><p>

             

                    
                                                                        
                        
                            <p> La tennista <strong>Arantxa Sánchez Vicario</strong> és una de les llegendes de l'esport espanyol la cursa ha anat disminuint importància i la vida personal s'ha anat coneixent més pels mals que pels bons moments. </p>
                        
                            
<p><br/></p>
                        
                            
<p><img src="/multimedia/images/2606084.jpg" alt="Arantxa Sánchez Vicario" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:&quot;2606093&quot;,&quot;width&quot;:&quot;1199&quot;}"></p>
                        

                        <div class="inlinerelated_box">
                            <div class="inlinerelated_title">
                                MÉS INFORMACIÓ
                            </div>
                            <div>
                                                                                                            <a href="/texto-diario/mostrar/1520457/oberta-capella-ardent-blanca-fernandez-ochoa" style="    text-decoration: none">
                                            <div class="d inlinerelated_item_title">
                                                La familia de Blanca Fernández Ochoa incinera el cos en un acte íntim
                                            </div>
                                        </a>
                                                                            <a href="/texto-diario/mostrar/1499411/sanchez-vicario-ja-deixat-enrere-els-seus-pitjors-dies" style="    text-decoration: none">
                                            <div class="d inlinerelated_item_title">
                                                Sánchez Vicario ja ha deixat enrere els seus pitjors dies
                                            </div>
                                        </a>
                                                                                                </div>
                        </div>



                        
                            
<p><br/></p>
                        
                            
<p> Després del <a href="https://www.catalunyapress.cat/texto-diario/mostrar/1520457/oberta-capella-ardent-blanca-fernandez-ochoa">mort de l'exesquiadora</a> <strong>Blanca Fernández Ochoa,</strong> de qui s'ha destacat que no va saber gestionar l'auge de ser una número u i la posterior caiguda, són diverses les veus que han fet paral·lelismes entre Fernández Ochoa i Sánchez Vicario. </p>
                        
                            
<p><br/></p>
                        
                            
<p> La tennista, de 47 anys, va denunciar fa anys estar arruïnada per culpa dels seus pares i porta diversos mesos de batalla judicial amb la seva exparella <strong>Josep Santacana.</strong> Ara queda per saber qui dels dos es queda amb la custòdia dels seus dos fills i qui s'encarrega de la manutenció. </p>
                        
                            
<p><br/></p>
                        
                            
<p> En el cas de Blanca, la seva vida després de ser llegenda de l'esquí va passar més desapercebuda, però els experts alerten de <strong>com l'elit de l'esport pot fer-se malbé</strong> a mesura que redueixen l'adrenalina i el 'subidón' de competir per guanyar i seguir guanyant. </p>
                        
                            
<p><br/></p>
                        
                            
<p> <strong>Ara és la justícia nord-americana la que posa en dificultats Sánchez Vicario, ja que a més del drama familiar se suma la tragèdia econòmica. Ella li va donar suport en tot a ell, posant-fins i tot en contra de la seva família, que ara veu tristament com Santacana poc a poc es va apropiant de la fortuna de la tennista.</strong> </p>
                        
                            
<p><br/></p>
                        
                            
<p> Fonts pròximes a la parella sostenen que ell s'ha portat tots els béns de l'esportista, fins i tot els trofeus que ha anat guanyant al llarg de la seva història. </p>
                        
                            </p>
                        

                    

                                </p></div> <!-- article-content -->


        </div> <!-- article_content -->
        
        
        
        

    </div> <!-- span-16 -->






    <div class="article_tags clearfix" style="margin-top:10px;"> 			
       			
		<span class="article_tagtitle" style="float: left;">ARCHIVADO EN:</span> 			

		 			
			<div class="cajatag"> 			
				<a href="/tag/arantxa-sanchez-vicario" class="article_tag">Arantxa Sánchez Vicario</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/tenis" class="article_tag">Tenis</a> 			
			</div> 			
		 			
			<div class="cajatag"> 			
				<a href="/tag/blanca-fernandez-ochoa" class="article_tag">blanca fernández ochoa</a> 			
			</div> 			
		 			

		 			
	</div> 
    

            <div class="article_share2 clearfix" style="margin-top:10px;">

            


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>


    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
        .modulo_compartir .comentarios {float: left !important;}
        .share-twitter {
            background-color: transparent !important;
        }
        .share-youtube {
            background-color: transparent !important;
        }
        .share-linkedin {
            background-color: transparent !important;
        }
        .share-facebook {
            background-color: transparent !important;
        }
        .share-google {
            background-color: transparent !important;
        }
        .share-pinterest {
            background-color: transparent !important;
        }
  </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_inferior"></span>
        </div>
    </li>
    <li class="whatsapp b-hidden-large b-hidden-medium">
      <a onclick="javascript:document.location.href='whatsapp://send?text='+'Arantxa%20S%C3%A1nchez%20Vicario%2C%20una%20altra%20llegenda%20de%20l%27esport%20espanyol%20en%20dificultats' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol')+'';" ref="whatsapp://send?text=Arantxa%20S%C3%A1nchez%20Vicario%2C%20una%20altra%20llegenda%20de%20l%27esport%20espanyol%20en%20dificultats%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F1521249%2Farantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol" data-action="share/whatsapp/share">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
        <span aria-hidden="true" class="share-icon share-whatsapp"></span>
        <span class="contador" id="inferior_whatsapp_num_inferior"></span>
        </div>
      </a>
    </li>      
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol', 'Arantxa Sánchez Vicario, una altra llegenda de l&#039;esport espanyol en dificultats');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>


        </div>
    

</div> <!-- .article_main -->


</article>
</div> <!-- widget_content -->
</div> <!-- widget:736640 -->


<div id="widget_736650" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="193"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:736650 -->


<div id="widget_1341788" class="widget clearfix">
<div class="widget_content front_widget ">
<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=995&paragraph=3';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>

<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=1187&paragraph=7';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>
</div> <!-- widget_content -->
</div> <!-- widget:1341788 -->


<div id="widget_1747773" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="90"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1747773 -->


<div id="widget_736656" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">
<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/1521249" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="1521249"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->



</div> <!-- widget_content -->
</div> <!-- widget:736656 -->


<div id="widget_1930831" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="278"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1930831 -->



</div> <!-- col:398931 -->
</div> <!-- column_content -->



<div id="column_398932" class="column b-hidden-medium b-hidden-tiny b-hidden-small b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:36.2745%;">
<div class="column_content widget_sidebarinterior">
<div id="widget_962669" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:962669 -->


<div id="widget_736644" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="73"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:736644 -->


<div id="widget_1634113" class="widget clearfix">
<div class="widget_content front_widget ">
<p>
	<br/>
</p>
</div> <!-- widget_content -->
</div> <!-- widget:1634113 -->


<div id="widget_1627618" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="224"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1627618 -->


<div id="widget_736645" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-top:20px;">
<h3 class="titularlineagris">EL MÉS LLEGIT</h3>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736645 -->


<div id="widget_736646" class="widget clearfix">
<div class="widget_content front_widget ">


<div class="popular-content" style="margin-top:-10px;">




<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="1521395"
  cstyle="article_titlepopulares_der"
   editid="article_1521395_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/1521395/ferida-greu-despres-atropellada-pels-mossos-barcelona">
  Ferida greu després de ser atropellada pels Mossos a Barcelona 
  
  </a>
    <img style="float:right;" src="/images/showid2/2565669?w=124&h=70&zc=1" alt="Ferida greu després de ser atropellada pels Mossos a Barcelona" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="1521386"
  cstyle="article_titlepopulares_der"
   editid="article_1521386_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/1521386/fiscal-adverteix-imperiosa-obligacio-dacatar-sentncia-proces">
  La fiscal adverteix de l'"imperiosa obligació d'acatar" la sentència del procés 
  
  </a>
    <img style="float:right;" src="/images/showid2/2651665?w=124&h=70&zc=1" alt="La fiscal adverteix de l'"imperiosa obligació d'acatar" la sentència del procés" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="1520932"
  cstyle="article_titlepopulares_der"
   editid="article_1520932_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/1520932/suport-secessionisme-nomes-arriba-50-entre-els-viuen-folgadament">
  El suport al secessionisme només arriba al 50% entre els que viuen "folgadament" 
  
  </a>
    <img style="float:right;" src="/images/showid2/2649588?w=124&h=70&zc=1" alt="El suport al secessionisme només arriba al 50% entre els que viuen "folgadament"" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="1521195"
  cstyle="article_titlepopulares_der"
   editid="article_1521195_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/1521195/vuit-detinguts-baralla-amb-arma-blanca-barcelona">
  Vuit detinguts en una baralla amb arma blanca a Barcelona 
  
  </a>
    <img style="float:right;" src="/images/showid2/2397200?w=124&h=70&zc=1" alt="Vuit detinguts en una baralla amb arma blanca a Barcelona" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

<div class="popular-item popular_item clearfix" style="border-bottom:1px #EBEBEB dotted;
padding-bottom: 5px;">
  
  <div class="article_titlepopulares_der context"
  ccolumnitem="1521249"
  cstyle="article_titlepopulares_der"
   editid="article_1521249_title column-title">
  <a style="float:left; width:180px;" href="/texto-diario/mostrar/1521249/arantxa-sanchez-vicario-altra-llegenda-dificultats-lesport-espanyol">
  Arantxa Sánchez Vicario, una altra llegenda de l'esport espanyol en dificultats 
  
  </a>
    <img style="float:right;" src="/images/showid2/2606094?w=124&h=70&zc=1" alt="Arantxa Sánchez Vicario, una altra llegenda de l'esport espanyol en dificultats" />
  
</div>
<!-- popular_title -->


</div> <!-- popular-item -->

</div> <!-- popular-content -->
</div> <!-- widget_content -->
</div> <!-- widget:736646 -->


<div id="widget_1142124" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1142124 -->


<div id="widget_1139110" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="597" data-revive-block="1"  data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1139110 -->


<div id="widget_1782722" class="widget clearfix">
<div class="widget_content front_widget ">



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.defer = true; 
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=239369016074148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


</script>








<div style="min-height: 230px" class="fb-like-box" data-href="https://www.facebook.com/catalunyapress/" data-width="400" data-show-faces="true" data-stream="" data-header="true"
 data-height="290" data-colorscheme="light"></div>


</div> <!-- widget_content -->
</div> <!-- widget:1782722 -->


<div id="widget_736647" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-top: 10px; border-bottom: #9D0A0D 4px solid;">
	<img src="/images/showid/850122"/>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736647 -->


<div id="widget_742632" class="widget clearfix">
<div class="widget_content front_widget ">


<div class="col-content">


<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/1518792/barbacoa-gegant-contra-vegana-austrlia">
<div class="col-image column-image front_photo">
<img src="/images/showid2/2643425?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="CillaCardendenunciasusvecinosporhacerbarbacoas" alt="CillaCardendenunciasusvecinosporhacerbarbacoas" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/1518792/barbacoa-gegant-contra-vegana-austrlia">
<h3 class="article_title_insolito inline-editable column-title" editid="article_1518792_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 1518792, 'property': 'titular'}">Barbacoa gegant contra una vegana a Austràlia</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/1516824/seu-instructor-vol-desmaia-i-haver-daterrar-avio-sol">
<div class="col-image column-image front_photo">
<img src="/images/showid2/2641265?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="NacenlosprimerososospandaencautiverioenAlemania" alt="NacenlosprimerososospandaencautiverioenAlemania" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/1516824/seu-instructor-vol-desmaia-i-haver-daterrar-avio-sol">
<h3 class="article_title_insolito inline-editable column-title" editid="article_1516824_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 1516824, 'property': 'titular'}">El seu instructor de vol es desmaia i va haver d'aterrar l'avió sol</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    
<div class="col-item2 layout-wrapper clearfix" style="margin-bottom:40px;">


	<div class="col-item" style=" ">


        <a href="/texto-diario/mostrar/1516581/retrat-anti-brexit-visible-des-lespai">
<div class="col-image column-image front_photo">
<img src="/images/showid2/2640988?w=981&zc=4&zc=1&w=300&h=120" style="width:100%; border-radius: inherit;" title="UnretratogigantedeMichaelGoveenunaplayaprotestaantibrexit" alt="UnretratogigantedeMichaelGoveenunaplayaprotestaantibrexit" />
</div> <!-- .col-image -->
        </a>











    

    

<div class="col-title">
<a href="/texto-diario/mostrar/1516581/retrat-anti-brexit-visible-des-lespai">
<h3 class="article_title_insolito inline-editable column-title" editid="article_1516581_titular" data-element="{'inline-editable': true, 'classname': 'article', 'id': 1516581, 'property': 'titular'}">Un retrat anti-Brexit "visible des de l'espai"</h3>
</a>
</div> <!-- .col-title -->










    

    

</div> <!-- .col-item -->
	
</div> <!-- .col-item2 -->


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:742632 -->


<div id="widget_944159" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1257"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:944159 -->


<div id="widget_1626747" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1258"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1626747 -->



</div> <!-- col:398932 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286465 -->



<div id="layer_286466" class="layer wrapper b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398933" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:0.0000%;">
<div class="column_content ">

</div> <!-- col:398933 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286466 -->



<div id="layer_286467" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398934" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-12"  style="float:left; ">
<div class="column_content ">
<div id="widget_737975" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    <div class="openx" aria-hidden="true" style="width: 728px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_737975">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_737975').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:737975 -->


<div id="widget_736651" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

</div> <!-- widget_content -->
</div> <!-- widget:736651 -->


<div id="widget_934518" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_934518">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=117");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=117&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=117");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=117&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=117");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=117&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_934518').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:934518 -->


<div id="widget_736652" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">
<div class="clearfix" style="color:#ac1609; font-size:20px; margin-top: 20px;">
ARA A LA PORTADA
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736652 -->


<div id="widget_736653" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

<style type="text/css">
/* Example wrapper */
.wrap {
  position: relative;
}


/* Frame */
.frame {
  height: 250px;
  line-height: 250px;
  overflow: hidden;
}

.frame ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
  font-size: 50px;
}

.frame ul li {
  float: left;
  width: 225px;
  height: 100%;
  margin: 0 3px 0 0;
  padding: 0;
  background: #ac1609;
  color: #ddd;
  text-align: center;
  cursor: pointer;
}


/* Scrollbar */
.scrollbar {
  margin: 0 0 1em 0;
  height: 2px;
  background: #ccc;
  line-height: 0;
}

.scrollbar .handle {
  width: 100px;
  height: 100%;
  background: #ac1609;
  cursor: pointer;
}

.scrollbar .handle .mousearea {
  position: absolute;
  top: -9px;
  left: 0;
  width: 100%;
  height: 20px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

/* Crazy example */

.crazy ul li:nth-child(2n) {
  width: 100px;
  margin: 0 4px 0 20px;
}

.crazy ul li:nth-child(3n) {
  width: 300px;
  margin: 0 10px 0 5px;
}

.crazy ul li:nth-child(4n) {
  width: 400px;
  margin: 0 30px 0 2px;
}

.overlayimg_small{
	background-image: -webkit-linear-gradient(right, rgba(0, 0, 0, 0.117647) 1%, rgba(0, 0, 0, 0) 60%, rgba(0, 0, 0, 0) 100%), url("http://www.sueldospublicos.com/imagenes/w930/PlayaDelCarmenSueldosPblicos.jpg");
    height: 160px;
}
.titlesm_overlayimg{
    padding: 10px;
    font-size: 16px;
    color: #fff;
    line-height: 18px;
    font-family: 'Droid Serif', Georgia, Times, serif;
}
</style>


<div class="wrap">
  <div class="scrollbar">
    <div class="handle">
      <div class="mousearea"></div>
    </div>
  </div>

  <div class="frame" id="basic736653">
    <ul class="clearfix">
    
          <li>
      <a href="/texto-diario/mostrar/1521497/augmenten-43-per-cent-violacions-comeses-per-menors?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1908905?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Augmenten un 43 per cent les violacions comeses per menors</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1521475/catalunya-tutela-prop-2000-menors-estrangers-no-acompanyats?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1797688?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Catalunya tutela a prop de 2.000 menors estrangers no acompanyats</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1521440/erc-defensa-referndum-pactat-perqu-tingui-legitimitat?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/2651650?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">ERC defensa un referèndum pactat perquè tingui legitimitat</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1521412/camilo-sesto-artista-espanyol-universal?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/2651525?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Camilo Sesto, un artista espanyol universal</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1521395/ferida-greu-despres-atropellada-pels-mossos-barcelona?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/2565669?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Ferida greu després de ser atropellada pels Mossos a Barcelona</div>
          </a>
      </li>
          </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>
<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic736653');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      //activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      scrollTrap: true,
      dragHandle: 1,
      dynamicHandle: 1,
      //clickBar: 1
      clickBar: true
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:736653 -->


<div id="widget_736654" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">
<div class="clearfix" style="color:#ac1609; font-size:20px; margin-top: 20px;">
ECONOMIA
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736654 -->


<div id="widget_736655" class="widget clearfix">
<div class="widget_content front_widget_spacebottom ">

<style type="text/css">
/* Example wrapper */
.wrap {
  position: relative;
}


/* Frame */
.frame {
  height: 250px;
  line-height: 250px;
  overflow: hidden;
}

.frame ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
  font-size: 50px;
}

.frame ul li {
  float: left;
  width: 225px;
  height: 100%;
  margin: 0 3px 0 0;
  padding: 0;
  background: #ac1609;
  color: #ddd;
  text-align: center;
  cursor: pointer;
}


/* Scrollbar */
.scrollbar {
  margin: 0 0 1em 0;
  height: 2px;
  background: #ccc;
  line-height: 0;
}

.scrollbar .handle {
  width: 100px;
  height: 100%;
  background: #ac1609;
  cursor: pointer;
}

.scrollbar .handle .mousearea {
  position: absolute;
  top: -9px;
  left: 0;
  width: 100%;
  height: 20px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

/* Crazy example */

.crazy ul li:nth-child(2n) {
  width: 100px;
  margin: 0 4px 0 20px;
}

.crazy ul li:nth-child(3n) {
  width: 300px;
  margin: 0 10px 0 5px;
}

.crazy ul li:nth-child(4n) {
  width: 400px;
  margin: 0 30px 0 2px;
}

.overlayimg_small{
	background-image: -webkit-linear-gradient(right, rgba(0, 0, 0, 0.117647) 1%, rgba(0, 0, 0, 0) 60%, rgba(0, 0, 0, 0) 100%), url("http://www.sueldospublicos.com/imagenes/w930/PlayaDelCarmenSueldosPblicos.jpg");
    height: 160px;
}
.titlesm_overlayimg{
    padding: 10px;
    font-size: 16px;
    color: #fff;
    line-height: 18px;
    font-family: 'Droid Serif', Georgia, Times, serif;
}
</style>


<div class="wrap">
  <div class="scrollbar">
    <div class="handle">
      <div class="mousearea"></div>
    </div>
  </div>

  <div class="frame" id="basic736655">
    <ul class="clearfix">
    
          <li>
      <a href="/texto-diario/mostrar/1521037/caixabank-telefonica-i-corte-ingles-mes-ben-preparades-davant-desacceleracio?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1726295?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Caixabank, Telefónica i El Corte Inglés, les més ben preparades...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1520869/ugt-carrega-contra-contractacio-temporal-fraudulenta-i-exigeix-sancions-mes-altes?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/1980689?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">UGT carrega contra la contractació temporal fraudulenta i exigeix...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1520851/els-plans-pensions-docupacio-europeus-laire-per-falta-govern?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/2066465?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Els plans de pensions d'ocupació europeus, en l'aire per la falta...</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1520107/nova-york-obre-investigacio-antimonopoli-facebook?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/2227978?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Nova York obre una investigació antimonopoli a Facebook</div>
          </a>
      </li>
            <li>
      <a href="/texto-diario/mostrar/1519761/banc-santander-inicia-tancament-1150-oficines?ref=articleslider">
          <div class="overlayimg_small" style="background-image: url('/images/showid2/2645813?w=225&h=160&zc=1')"></div>
          <div class="titlesm_overlayimg">Banc Santander inicia el tancament de 1.150 oficines</div>
          </a>
      </li>
          </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>
<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic736655');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      //activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      scrollTrap: true,
      dragHandle: 1,
      dynamicHandle: 1,
      //clickBar: 1
      clickBar: true
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:736655 -->



</div> <!-- col:398934 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286467 -->



<div id="layer_286468" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_398935" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_737978" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_737978">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_737978').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:737978 -->


<div id="widget_736912" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.nav_1 ul li a:link, .nav_1 ul li a:active, .nav_1 ul li a:visited {
	color: #C16062;
	font-family: ‘Open sans’, sans-serif;
    font-size:13px;
}
.nav_1 ul li {
	border-right: none;
    padding: 0 15px;
}
.nav_1 ul {
	line-height: 26px;
}
</style>


<div class="clearfix footerv3">
	<div class="idiomaelegir">
       Llegir edició a:
        <a href="http://www.catalunyapress.es/" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="footerv3_menu">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
			<li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li>
            </ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div>
    <div class="clearfix footer_margenbox">
      <div class="footerv3_infotxt">
          <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta - 08007 Barcelona
          <div class="clearfix">
            <a href="tel:+34933010512" target="_blank">Tlf (34) 93 301 05 12 - </a>
            <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción">
                <strong>redaccio@catalunyapress.cat</strong>
            </a>
          </div>
          <div>
          <strong>RESERVADOS TODOS LOS DERECHOS. EDITADO POR ORNA COMUNICACIÓN SL</strong> 
          </div>
          <a href="/estatica/aviso-legal">Aviso legal</a> - 
          <a href="/estatica/cookies">Cookies</a> 
                    
      </div>
    </div>
    <div class="clearfix footer_margenbox">
     <a href="https://bigpress.net/" title="Gestor de medios digitales" target="_blank">
      <img src="https://bigpress.net/style/img/powered2.png" width="62" style="border: 0px;">
     </a>
    </div>
    
</div>






<script src="/style/bounce/ouibounce.js"></script>



<style>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</style>


<div id="ouibounce-modal">
    <div class="underlay"></div>
    <div class="modal">
        <div class="modal-title">
            <img src="/multimedia/images/bg_newscatalunya_cat.png?3575" title="Newsletter Catalunyapress" alt="Newsletter Catalunyapress" />
        </div>
          
        <div class="modal-body">  <form action="" method="post" id="signup" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

            
            <h3>Ets un lector informat?</h3>
            <p>
            Uneix-te a la nostra newsletter i rebràs cada dia
            una selecció de les notícies més importants.
            </p>


            <div id="mc_embed_signup">

               <input type="hidden" value="1" name="confirm" />
               <input type="text" value="" name="firstname" id="" placeholder="Introdueix el teu nom" />
               <input type="email" value="" name="email" class="required email" id="mce-EMAIL" placeholder="Introdueix el teu email" />

                    <input type="hidden" value="ca" name="lang" />
               <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
               <div style="position: absolute; left: -5000px;"><input type="text" name="b_bb49ef46f4b43708a112bbcfc_c678155618" value="" /></div>

            </div>
            <!--End mc_embed_signup-->
        </form>
        </div>

        <div id="newsletter_response">

        </div>
        <div class="modal-footer">
			<div id="newsletter_close">No gràcies</div>
            <input type="button" onclick="sendSuscribe()" value="Rebre la Newsletter &raquo;" name="subscribe" id="mc-embedded-subscribe" class="button">

        </div>
    </div>
</div>





<script>


    var sendSuscribe = function() {

        // Prepare query string and send AJAX request
        jQuery.ajax({

            dataType: "json",
            url: '/visitorapi/newsletter/subscribe',
            type: 'POST',
            data: 'ajax=true&'+jQuery('#signup').serialize(),
            success: function(response) {
				//console.log(jQuery('#newsletter_response'));
                //console.log(response);
                jQuery('#newsletter_response').html(response.msg);
                jQuery('#newsletter_response').css( "display", "block");
                if (response.success) {
                    jQuery('#mc_embed_signup').css( "display", "none");
                    jQuery('#newsletter_response').addClass("newsletter_response_success");
                	

                	jQuery('.modal-footer').html('<p>Tancar</p>');
                } else {

                    jQuery('#newsletter_response').addClass("newsletter_response_error");
                	

                }
            },
            error: function(error) {
            
                jQuery('#newsletter_response').html('No se ha podido procesar su solicitud');
                jQuery('#newsletter_response').css( "display", "block");
                
				jQuery('#newsletter_response').addClass("newsletter_response_error");
                	

                
            }
        });
    	return false;
    };


    if (window.location.href.indexOf("/apd/") < 0) {

    
      
      // if you want to use the 'fire' or 'disable' fn,
      // you need to save OuiBounce to an object
      var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
      
          aggressive: false,
          timer: 0,
          sensitivity: 40,
  
          callback: function() {
          //sendSuscribe();
          //return false;
          }
      });
  
      jQuery('body').on('click', function() {
          jQuery('#ouibounce-modal').hide();
      });
  
      jQuery('#ouibounce-modal .modal-footer #newsletter_close').on('click', function() {
          jQuery('#ouibounce-modal').hide();
      });
  
      jQuery('#ouibounce-modal .modal').on('click', function(e) {
          e.stopPropagation();
      });
    }
</script>


</div> <!-- widget_content -->
</div> <!-- widget:736912 -->



</div> <!-- col:398935 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286468 -->



</div> <!-- .page --> 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="//bigpress.piwikpro.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
    </script>
<noscript><p><img src="//bigpress.piwikpro.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->



<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slideout/1.0.1/slideout.min.js"></script>


<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar > ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar > ul li {
        margin: 0;
    }
    #sidebar > ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar > ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow-x: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li><a href="/" class="">Portada</a></li>
                            
                            
                            <li><a href="/politica-i-societat.php" class="">Política i Societat</a></li>
                            
                            <li><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>
                            
                            <li><a href="/esports.php" class="">Esports</a></li>
                            
                            <li><a href="/cultura.php" class="">Cultura</a></li>
                            
                            
                            
                            <li><a href="/entrevistes.php" class="">Entrevistes</a></li>
                            
                            <li><a href="/opinions.php" class="current">Opinions</a></li>
                            
                            <li><a href="/consell-editorial.php" class="">Consell editorial</a></li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                                    </ul>




        


        			<div style="text-align: center; margin-top: 30px;" class="b-hidden-tiny b-hidden-small">



				<ul class="soc">
					<li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Facebook"></a></li>
					<li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Twitter"></a></li>
					<li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
					<li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>

				</ul>

			</div>
        
    </nav>



	<script>
		var slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});


var fixedAll = document.querySelectorAll('.prepage');

if (fixedAll.length > 0) {
fixedAll.forEach(function(fixed) {
slideout.on('translate', function(translated) {
  fixed.style.transform = 'translateX(' + translated + 'px)';
});

slideout.on('beforeopen', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(256px)';
});

slideout.on('beforeclose', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(0px)';
});

slideout.on('open', function () {
  fixed.style.transition = '';
});

slideout.on('close', function () {
  fixed.style.transition = '';
});
});
}

	</script>


</body></html>