<!DOCTYPE html><html  lang="ca" class="html_54944" itemscope itemtype="http://schema.org/NewsArticle">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Veneçuela: la dissolució de l'Estat</title>
            <meta name="description" content=" La hiperinflació, l'escases de productes alimentaris i medicines, el deteriorament dels serveis bàsics (aigua, electricitat, salut, transport, educació i internet), la disminució del te ..."/>
        
            <meta name="news_keywords" content="Venezuela,hiperinflación,FMI"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/1750235"/>
    

        <meta name="last-modified" content="dj, 26 jul 2018 10:20:09 +0200">
    


            <link rel="canonical" href="https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat" />
    




        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/1750235" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="426" />
    
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="Veneçuela: la dissolució de l&#039;Estat" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat" />
    <meta property="og:description" content=" La hiperinflació, l&#039;escases de productes alimentaris i medicines, el deteriorament dels serveis bàsics (aigua, electricitat, salut, transport, educació i internet), la disminució del te ..."/>



    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vene\u00e7uela: la dissoluci\u00f3 de l'Estat","datePublished":"dj 26 jul 2018 10:20:09 CEST","dateModified":"dj 26 jul 2018 10:20:09 CEST","mainEntityOfPage":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/1147070\/venecuela-dissolucio-lestat","author":["Alex"],"description":" La hiperinflaci\u00f3, l'escases de productes alimentaris i medicines, el deteriorament dels serveis b\u00e0sics (aigua, electricitat, salut, transport, educaci\u00f3 i internet), la disminuci\u00f3 del te ...","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","logo":{"@type":"ImageObject","url":"https:\/\/www.catalunyapress.cat\/images\/870318"}},"guid":"1147070","link":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/1147070\/venecuela-dissolucio-lestat","image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/1750235","width":"640","height":"426"}}
    </script>
    <meta itemprop="name" content="Veneçuela: la dissolució de l&#039;Estat">
    <meta itemprop="headline" content="Veneçuela: la dissolució de l&#039;Estat">
    <meta itemprop="description" content=" La hiperinflació, l&#039;escases de productes alimentaris i medicines, el deteriorament dels serveis bàsics (aigua, electricitat, salut, transport, educació i internet), la disminució del te ...">
    
    <meta itemprop="image" content="https://www.catalunyapress.cat/multimedia/images/protestasvenezuela.jpg">
    
    <meta itemprop="datePublished" content="dj 26 jul 2018 10:20:09 CEST">
    <meta itemprop="dateModified" content="dj 26 jul 2018 10:20:09 CEST">

            <meta itemprop="mainEntityOfPage" content="https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Alex Fergusson">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/tribuna-latinoamericana" />


<link rel="icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/870318" />



            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    
<script async type="text/javascript" src="/style/js/portada.js?20160100"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160932"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"1147070",
			"item_class":"article"
		}]);

	</script>


<link rel="stylesheet" type="text/css" href="/style/css/functions.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/css/layout.css?20121100" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/layout2.css?20120705" />
<link rel="stylesheet" type="text/css" href="/style/slideshow/slideshow.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141214" mmedia="screen">
<link rel="stylesheet" type="text/css" href="/app/10_5/css/render.css?20170902" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/widgets_extra.css?20170921" />
<link rel="stylesheet" type="text/css" href="/static/css/portadav3.css?20180726c" />
<link rel="stylesheet" type="text/css" href="/static/css/extra.css?20180101" />
<link rel="stylesheet" type="text/css" href="/style/jquery.fancybox-1.3.4/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

<script async type="text/javascript" src="/style/js/prerender.js?20121124"></script>
<script type="text/javascript" src="/style/js/jquery.gestures.js"></script>
<script type="text/javascript" src="/style/slideshow/slideshow.js?20121124"></script>
<script type="text/javascript" src="/style/superfish_menu/js/hoverIntent.js"></script>
<script type="text/javascript" src="/style/superfish_menu/js/superfish.js"></script>
<script type="text/javascript" src="/style/superfish_menu/js/supersubs.js"></script>
<script type="text/javascript" src="/style/jquery.fancybox-1.3.4/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/style/jquery.fancybox-1.3.4/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.send', 'pageview');

  

      

  

    ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
  ga('AgregadoCatalunyapress.send', 'pageview');

  setTimeout(function() {
	ga("AgregadoCatalunyapress.send", "event", {
    eventCategory: "NoBounce",
    eventAction: "NoBounce",
    eventLabel: "evento 20 segundos"
	});
	},20*1000);

  

  

  



  


  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Molengo:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Open Sans:300,400,700|Martel:300,400,700|PT Sans:300,400,700|Roboto:300,400,700|Dosis:300,400,700|g" rel="stylesheet" type="text/css" media="all" defer />
<link rel="stylesheet" type="text/css" href="//app.bigpress.es/fonts/bpfont_public/style.css?20150301" media="all" defer />














        <meta name="twitter:card" content="summary_large_image">
    
                        <meta name="twitter:title" content="Veneçuela: la dissolució de l&#039;Estat">

    <meta name="twitter:description" content=" La hiperinflació, l&#039;escases de productes alimentaris i medicines, el deteriorament dels serveis bàsics (aigua, electricitat, salut, transport, educació i internet), la disminució del te ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />




<!-- Hotjar Tracking Code for http://www.catalunyapress.cat -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253719,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.bigpress.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '6']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.bigpress.net/piwik.php?idsite=6&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript" >


//htmlheader unificado portlets/pages/renderizar
//jQuery(document).ready(function($) {
//  slideShow(290000);
//});
</script>





	


	
	<script type="application/javascript" src="/style/fastclick/fastclick.js"></script>
	<script type="application/javascript">
	jQuery(function() {
	FastClick.attach(document.body);
	});

	</script>
	



<link rel="stylesheet" type="text/css" href="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.css" />
<script type="text/javascript" src="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/viewer/src/historiable.js?20180518"></script>
<meta name="referrer" content="always">
</head><body class="body_54944"><div id="page" class="page_54944 responsive"><div id="layer_286533" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399012" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736808" class="widget clearfix">
<div class="widget_content front_widget ">
    <div class="openx" aria-hidden="true" style="width: 728px; height: 90px; margin-left: auto; margin-right: auto">
        <div id="banners_id_736808">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736808').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736808 -->



</div> <!-- col:399012 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286533 -->



<div id="layer_286534" class="layer wrapper b-hidden-medium b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399013" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-12"  style="float:left; ">
<div class="column_content ">
<div id="widget_736809" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_736809">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=278");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=278&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736809').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736809 -->



</div> <!-- col:399013 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286534 -->



<div id="layer_286535" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399014" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736810" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<style type="text/css">
  a.publicaciones {
  font-family: Dosis, sans serif;
  font-size: 13px;
  color: #000000;
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  padding: 0px 2px;
  }
  a.publicaciones:hover {
  color: rgb(255, 1, 20);
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  }
  .separationbull{
  color:#AC1609;
  font-size:17px;
  }
</style>


<div class="clearfix barra_publicaciones">

    <div class="izqpublicaciones">
       <div class="current-hour header_date">
             <span style="padding-left:3px;"><span class="txtcapital">dijous</span>, 26 de juliol de 2018</span>
       </div> <!-- current-hour -->
    </div>
    <div class="cenpublicaciones">
        <a href="http://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.galiciapress.es" class="publicaciones">GALICIAPRESS</a>
        <span class="separationbull">&#xb7;</span>
        <a href="#" class="publicaciones">CATALUNYA</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.pressdigitaljapan.es/" class="publicaciones">PRESSDIGITAL JAPAN</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
    <div class="derpublicaciones">
		        <a class="idiomanuevo" href="http://www.catalunyapress.es">Español</a>
        <img src="https://www.pressdigital.es/multimedia/images/arrobapd.png?740" title="Pressdigital Group" alt="Pressdigital Group" />
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736810 -->



</div> <!-- col:399014 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286535 -->



<div id="layer_286536" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399015" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.2941%;">
<div class="column_content ">
<div id="widget_736811" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
#sidebar-toggle {
    border-radius: 3px;
    display: inline-block;
    position: relative;
}
#sidebar-toggle .bar {
    display: block;
    width: 20px;
    margin-bottom: 3px;
    height: 3px;
    background-color: #333333;
    border-radius: 1px;
}
#sidebar-toggle .bar:last-child{
    margin-bottom: 0;
}
.burger_responsive{
	float:left; 
    width:10%; 
    margin-top:4%; 
}
.logotipo_responsive{
	float:left; 
    width:70%; 
    text-align: center;
	margin-left: 2%;
}
.buscador_responsive{
	float:left; 
    width:18%; 
    padding-left:2%; 
    margin-top:4%;
}
.buscador_responsive .campodatos {
	overflow: hidden; 
    padding-right: 13px;
}
.buscador_responsive .iconbuscar {
	padding-right: 3px; 
    float: right;
}
.campodatos input[type="text"].buscaprincipal {width: 100%; padding: 3px; color: #555;}
span.search-buttodn.icon-search {font-size:21px;}

@media only screen and (max-width:48em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
	.buscador_responsive{
		padding-left:0%;
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}

@media only screen and (max-width:20em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
    .buscador_responsive{
		padding-left:0%; 
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}
    
</style>


<div class="clearfix" style="margin-bottom:0.5%;">

    <div class="burger_responsive">
        <a href="#"  id="sidebar-toggle" onclick="slideout.toggle();" aria-hidden="true" alt="Mostrar barra lateral">
            <span class="bar"></span>
            <span class="bar"></span>
            <span class="bar"></span>
        </a>
		<span aria-hidden="true"><a href="#" onclick="slideout.toggle();"></a></span>
    </div>
    
    <div class="logotipo_responsive">
    	<a href="/">
        
        
        	<img src="/images/showid/845222" title="Logov3 catalunyapress" alt="Catalunyapress" style="max-width: 100%;">
                    </a>
    </div>
    
    <div class="buscador_responsive">
    	<form name="cse" id="searchbox_demo" action="/search">
            <div class="iconbuscar">
            <span class="search-buttodn icon-search" onclick="document.getElementById('searchbox_demo').submit();"></span>
            </div>
            <div class="campodatos">
            <input name="q" type="text" size="40" class="search-text buscaprincipal">
            </div>
        </form>
        
        
        
<!-- rede sociales -->






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social2/socicon.eot');
            src: url('/app/10_5/icons_social2/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social2/socicon.woff') format('woff'),
            url('/app/10_5/icons_social2/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social2/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social2/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
      content: "\e040";
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
       content: "\e051";
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
      content: "\e057";
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
      content: "\e041";
    }

    .soc-email {
        background-color: #B6BDC3;
    }
    .soc-email:before {
      content: "\e01f";
    }
    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
      content: "\e00b";
    }
</style>








<div style="text-align: center; margin-top: 5px;" class="b-hidden-tiny b-hidden-small">
    


            <ul class="soc">
               <li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Síguenos en Facebook"></a></li>
               <li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Síguenos en Twitter"></a></li>
          <li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
         <li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>
                                                                                                                                         
            </ul>

</div> <!-- redes sociales -->
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736811 -->



</div> <!-- col:399015 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286536 -->



<div id="layer_286537" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399016" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content header_column">
<div id="widget_736812" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<ul class="sf-menu menu_list clearfix">
                        <li>
                <a href="/portada.php" class="menu"><div class=" menu_item">Portada</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/politica-i-societat.php" class="menu"><div class=" menu_item">Política i Societat</div>


                                    </a>
                            </li>
                                <li>
                <a href="/economia-i-rsc.php" class="menu"><div class=" menu_item">Economia i RSC</div>


                                    </a>
                            </li>
                                <li>
                <a href="/esports.php" class="menu"><div class=" menu_item">Esports</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cultura.php" class="menu"><div class=" menu_item">Cultura</div>


                                    </a>
                            </li>
                                                        <li>
                <a href="/entrevistes.php" class="menu"><div class=" menu_item">Entrevistes</div>


                                    </a>
                            </li>
                                <li>
                <a href="/opinions.php" class="menu"><div class=" menu_item">Opinions</div>


                                    </a>
                            </li>
                                <li>
                <a href="/consell-editorial.php" class="menu"><div class=" menu_item">Consell editorial</div>


                                    </a>
                            </li>
                                                                                                                                                                                                            

</ul>


</div> <!-- widget_content -->
</div> <!-- widget:736812 -->



</div> <!-- col:399016 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286537 -->



<div id="layer_286538" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399017" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:67.8472%;">
<div class="column_content ">
<div id="widget_1150083" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1150083 -->


<div id="widget_736813" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #B6BDC3;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #B6BDC3;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #B6BDC3;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-vimeo {
        background-color: #B6BDC3;
    }
    .soc-vimeo:before {
        content:'s';
    }



    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
        content:',';
    }
</style>



<div style="padding: 9px" class="article_main">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            Veneçuela: la dissolució de l'Estat

        </h1> <!-- article_title -->

                        
        <div class="article_legend">
                                        <span class="article_date"><span class="CNewsDateUpdate">
            <span class='txtcapital'>dijous</span>, 26 de juliol de 2018
            </span></span>
                    </div> <!-- .article_legent -->
                
       

        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">

                

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>

    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }

        .share-twitter:before {
            content:'a';
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google:before {
            content:'c';
        }
       
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {
            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
	    .share-twitter { 	
			background-color: transparent !important; 			
		} 			
		.share-youtube { 			
			background-color: transparent !important; 			
		} 			
		.share-linkedin { 			
			background-color: transparent !important; 			
		} 			
		.share-facebook { 			
			background-color: transparent !important; 			
		} 			
		.share-google { 			
			background-color: transparent !important; 			
		} 			
		.share-pinterest { 			
			background-color: transparent !important; 			
		} 
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="superior_fb" title="Compartir en Facebook" role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Vene%C3%A7uela%3A%20la%20dissoluci%C3%B3%20de%20l%27Estat' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat')+'';" ref="whatsapp://send?text=Vene%C3%A7uela%3A%20la%20dissoluci%C3%B3%20de%20l%27Estat%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F1147070%2Fvenecuela-dissolucio-lestat" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat', 'Veneçuela: la dissolució de l&#039;Estat');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="tiny-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>



            </div>
        
        <div class="article_tags clearfix">
        
                        <span class="article_tagtitle" style="float: left;"> ARCHIVADO EN |</span>
	
                        <div class="cajatag">
                <a href="/tag/venezuela" class="article_tag">Venezuela</a>
            </div>
                        <div class="cajatag">
                <a href="/tag/hiperinflacion" class="article_tag">hiperinflación</a>
            </div>
                        <div class="cajatag">
                <a href="/tag/fmi" class="article_tag">FMI</a>
            </div>
            
                    </div>


    </div><!--title-subtitle-legend-->




    <!-- fin redes sociales -->

	<div class="clearfix">


        <div class="clearfix">
            <div class="article_left b-col-tiny-12" style="padding:9px; width:120px; float:left">

                <div style="background-color: #f7f4f0; margin-bottom: 15px;" class="clearfix">
                                        <div style="float: left">
                     <a href="/firmas/alex-fergusson" title="Alex Fergusson">
						<img src="/imagenes/colaborador2/alex-fergusson.jpg?w=120&h=120" alt="Alex Fergusson"  />
					 </a>
                     </div>
                    <div class="b-col-tiny-6 movilnameopinion" style="padding: 8px; float: left;">

                        
                        <style>
                            .soc li a.soc-author {
                                width: 22px;
                                height: 22px;
                            }
                        </style>
                        
                        <a href="/firmas/alex-fergusson" title="Alex Fergusson">
							<div style="font-size: 16px;">Alex Fergusson</div>
                        </a>
                        <div style="color: #808080; margin-top: 5px">Ecòleg. Professor-Investigador. Universitat Central de Veneçuela</div>
                        <div style="margin-top: 8px; margin-bottom: 4px;">
                            <ul class="soc">
                                                                                                                                <li><a class="soc-rss soc-author soc-icon-last" href="/feed/author/alex-fergusson" target="_blank" title="Suscríbete a nuestro RSS" alt="Suscríbete a nuestro RSS"></a></li>

                            </ul>
                        </div>

                        <div style="margin-top: 15px; margin-bottom: 14px; color: #808080">

                        
                        </div>
                    </div>
                </div>



                <div class="b-hidden-tiny" style="background-color: #f7f4f0;">
                    <div style="background-color: #eae8e3; padding: 4px; font-weight: bold;">
                        Artículos anteriores
                    </div>
                    <div style="padding: 8px;">

                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Veneçuela: la dissolució de l'Estat
                                </div>
                                    <div style="color: #7C7A7A">
                                26/07/2018
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/1124906/venecuela-primer-comunicat-guerra">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Veneçuela: primer comunicat de guerra
                                </div>
                                    <div style="color: #7C7A7A">
                                28/06/2018
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/1105779/venecuela-maduro-forever">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Veneçuela: Maduro Forever?
                                </div>
                                    <div style="color: #7C7A7A">
                                06/06/2018
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/1070811/venecuela-via-crucis-hiperinflacio">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Veneçuela: El Via Crucis de la hiperinflació
                                </div>
                                    <div style="color: #7C7A7A">
                                04/05/2018
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/975799/venecuela-breu-histria-crisi">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Veneçuela: breu història de la crisi
                                </div>
                                    <div style="color: #7C7A7A">
                                23/12/2017
                                    </div>
                                </a>
                            </div>
                                            </div>
                    <div style="background-color: #eae8e3; padding: 4px; font-weight: bold;">
                        <a href="/firmas/alex-fergusson">Ver todos</a>
                    </div>
                </div>
            </div>


            <div class="article_content story_editor b-col-tiny-12" style="padding: 9px; width:75%; float: left">




                <div><p>

                        <img src="/multimedia/images/1750230.jpg" alt="protestes venezuela" data-meta="&quot;{\&quot;widget\&quot;:\&quot;simpleimage\&quot;,\&quot;image_id\&quot;:null,\&quot;floating\&quot;:\&quot;fullwidth\&quot;}&quot;" style="display: block; margin: auto; width: 100%;"><p><br/></p>
<p>La <strong style="background-color: initial;">situació econòmica, social i política</strong> del país segueix el mateix rumb de col·lisió que descrivim en un article anterior, en aquest mateix lloc ('<a href="https://www.catalunyapress.cat/texto-diario/mostrar/1124906/venecuela-primer-comunicat-guerra" style="background-color: initial; font-size: 16.7px;">Veneçuela: primer comunicat de guerra</a>'). No obstant això, caldria afegir que el panorama és cada vegada més fosc.</p>
<p><br/></p>
<p> La hiperinflació, l'escassedat&nbsp;de productes alimentaris i medicines, el deteriorament dels serveis bàsics (aigua, electricitat, salut, transport, educació i internet), la disminució del temps de duplicació dels preus, continua i s'agreuja. Ara el <strong>Fons Monetari Internacional</strong> <strong>(FMI)</strong> prediu que la inflació podria assolir la xifra <strong>d'un milió per cent</strong> per a finals de l'any; que l'economia caurà en un 18% i que la producció petroliera podria reduir-se a prop d'un milió de barrils diaris. Una situació sense precedents en la història de la nació. </p>
<p><br/></p>
<p> Com si això no fos suficient, s'han fet evidents alguns signes de consolidació d'un procés de dissolució de l'<strong>Estat,</strong> entenent per "Estat", la conjunció de govern i societat. </p>
<p><br/></p>
<p> L'element més obvi d'aquest procés, és el fet que prop del 60% de l'activitat econòmica comercial es realitza ara, per vies totalment informals, és a dir: vendes de carrer, vendes privades per persones que no estan registrades legalment, o per organitzacions promogudes pel govern per a la distribució d'aliments i estris de la llar. Per descomptat, aquestes vendes no generen impostos a pagar i no donen garanties del producte, pel que fa a origen, substitució per mal, qualitat i permissions. </p>
<p><br/></p>
<p> Un altre signe preocupant és l'existència d'extenses zones del país, que es troben sota el control de grups irregulars, paramilitars, militars mateixos i delinqüents organitzats, on la institucionalitat no funciona i els irregulars imposen les regles. Allà, ocorren impunement, robatoris, assassinats, extorsions a comerciants formals, miners, camperols i empresaris o propietaris de finques, així com accions contra persones, especialment líders camperols, obrers o comunitaris que s'atreveixen a enfrontar la situació. </p>
<p><br/></p>
<h4> No sembla casual que algunes d'aquestes àrees sense control oficial, es corresponguin amb les "zones de pau" que el govern va decretar fa diversos anys. </h4>
<p><br/></p>
<p> Sembla, més aviat, que hi hagués la intenció de dissoldre l'estructura de l'Estat. De fet, tot indica que el govern governa cada vegada menys. Els organismes oficials (ministeris, instituts i altres organismes) no tenen pressupost per a una altra cosa que no sigui el pagament de sous i salaris. No hi ha diners per a projectes, investigació, capacitació i equipament, per citar només línies importants. Almenys, aquesta és la resposta del funcionariat quan se'ls demana explicació sobre l'incompliment de les obligacions i l'exercici de les competències que la llei els assigna. </p>
<p><br/></p>
<p> <strong>CAP A ON ANEM, LLAVORS?</strong> </p>
<p><br/></p>
<p> Per ara, només se m'acut pensar en la idea d'estar derivant cap a un "Estat Feudal del Segle XXI", on el país hauria estat repartit entre moderns senyors o grups feudals que governen al seu antull, que són els nous amos dels mitjans de producció, que tenen poder sobre la vida de la gent, i tot això amb l'anuència del govern central al qual mantindrien amb les seves aportacions. </p>

                    </p></div> <!-- article-content -->


            </div> <!-- article_content -->            

        </div>

        


    </div> <!-- span-16 -->




            <div class="article_share2 clearfix">

            


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>


    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
        .modulo_compartir .comentarios {float: left !important;}
        .share-twitter {
            background-color: transparent !important;
        }
        .share-youtube {
            background-color: transparent !important;
        }
        .share-linkedin {
            background-color: transparent !important;
        }
        .share-facebook {
            background-color: transparent !important;
        }
        .share-google {
            background-color: transparent !important;
        }
        .share-pinterest {
            background-color: transparent !important;
        }
  </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="googleplus">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_gp" title="Compartir por Google+" role="link" aria-label="Compartir por Google+">
            <span aria-hidden="true" class="share-icon share-google"></span>
            <span class="contador" id="gp_num_inferior"></span>
        </div>
    </li>
    <li class="whatsapp b-hidden-large b-hidden-medium">
      <a onclick="javascript:document.location.href='whatsapp://send?text='+'Vene%C3%A7uela%3A%20la%20dissoluci%C3%B3%20de%20l%27Estat' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat')+'';" ref="whatsapp://send?text=Vene%C3%A7uela%3A%20la%20dissoluci%C3%B3%20de%20l%27Estat%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F1147070%2Fvenecuela-dissolucio-lestat" data-action="share/whatsapp/share">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
        <span aria-hidden="true" class="share-icon share-whatsapp"></span>
        <span class="contador" id="inferior_whatsapp_num_inferior"></span>
        </div>
      </a>
    </li>      
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat', 'Veneçuela: la dissolució de l&#039;Estat');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>


        </div>
    

</div> <!-- .article_main -->
</div> <!-- widget_content -->
</div> <!-- widget:736813 -->


<div id="widget_736816" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="269"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:736816 -->


<div id="widget_936181" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    <div class="openx" aria-hidden="true" style="width: 468px; height: 60px; margin-left: auto; margin-right: auto">
        <div id="banners_id_936181">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_936181').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:936181 -->


<div id="widget_736814" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="clearfix" style="margin-bottom: 10px; margin-top: 30px;">
	<h3 class="titularlineagris">PODEN INTERESSAR-TE</h3>
</div>

<div class="related related_wrapper">
    <div class="related_content clearfix" style="display:block;">


        
            <div class="boxoverlay">
              <div style="width:100%; background-image: url('/images/showid2/1750235?h=230&zc=1')">  
                <a href="/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat" title="Veneçuela: la dissolució de l'Estat">
                    <div class="related_title overlayimg">
                    	<span class="title_overlayimg">Veneçuela: la dissolució de l'Estat</span>
                    </div>
                </a>
              </div>
            </div>

        
            <div class="boxoverlay">
              <div style="width:100%; background-image: url('/images/showid2/1924050?h=230&zc=1')">  
                <a href="/texto-diario/mostrar/1146672/tejidolatria-i-falolatria-indigena" title="¿Teixidolatría i falolatría indígena?">
                    <div class="related_title overlayimg">
                    	<span class="title_overlayimg">¿Teixidolatría i falolatría indígena?</span>
                    </div>
                </a>
              </div>
            </div>

        
            <div class="boxoverlay">
              <div style="width:100%; background-image: url('/images/showid2/1922043?h=230&zc=1')">  
                <a href="/texto-diario/mostrar/1145543/codi-bon-govern" title="Codi del Bon Govern">
                    <div class="related_title overlayimg">
                    	<span class="title_overlayimg">Codi del Bon Govern</span>
                    </div>
                </a>
              </div>
            </div>

        
            <div class="boxoverlay">
              <div style="width:100%; background-image: url('/images/showid2/1920454?h=230&zc=1')">  
                <a href="/texto-diario/mostrar/1144491/monopoli" title="Monopoli">
                    <div class="related_title overlayimg">
                    	<span class="title_overlayimg">Monopoli</span>
                    </div>
                </a>
              </div>
            </div>

        

    </div>
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736814 -->


<div id="widget_934693" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_934693">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=112");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=112&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=112");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=112&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_934693').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:934693 -->


<div id="widget_736815" class="widget clearfix">
<div class="widget_content front_widget ">
<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/1147070" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="1147070"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->



</div> <!-- widget_content -->
</div> <!-- widget:736815 -->



</div> <!-- col:399017 -->
</div> <!-- column_content -->



<div id="column_399018" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:32.1528%;">
<div class="column_content ">
<div id="widget_936179" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="73"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:936179 -->


<div id="widget_736817" class="widget clearfix">
<div class="widget_content front_widget ">
<br/>
</div> <!-- widget_content -->
</div> <!-- widget:736817 -->


<div id="widget_736818" class="widget clearfix">
<div class="widget_content front_widget ">
<br/>
</div> <!-- widget_content -->
</div> <!-- widget:736818 -->


<div id="widget_736819" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.popularopinionbox{
    background-color:#eae8e3; 
    color:#000; 
	font-family: Roboto, sans-serif;
	font-size:16px; 
	padding:6px;
    border:#eae8e3 1px solid;
    border-top-left-radius: 4px;
    border-top-right-radius: 4px;
}

.boxpopular{
	background-color:#f7f4f0;
	border-bottom:#eae8e3 1px solid;
    height: auto;
}
.boxpopular_img{
	float:left; 
    height:100%; 
    width:15%; 
    padding-top:8px; 
    padding-left:8px;
}
.boxpopular_txt{
	float:left; 
    height:100%; 
    width:82%;
}
.popularmore{
    background-color:#eae8e3; 
    color:#990000;
    font-family: Roboto, sans-serif;
	font-size:11px; 
	padding:6px;
    border:#eae8e3 1px solid;
    text-align:center;
    margin-bottom:10px;
}
a{text-decoration:none;}
</style>


<div class="popularopinionbox">Més autors</div>

<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/1147070/venecuela-dissolucio-lestat">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/alex-fergusson.jpg?w=38&h=38" alt="Alex Fergusson" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Veneçuela: la dissolució de l'Estat</div>
    <div class="front_author_popularopinion">Alex Fergusson</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/1146705/ciutats-amb-respostes">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/josemolinamolina.jpg?w=38&h=38" alt="José Molina Molina" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Ciutats amb respostes</div>
    <div class="front_author_popularopinion">José Molina Molina</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/1146672/tejidolatria-i-falolatria-indigena">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/ollantayitzamna.jpg?w=38&h=38" alt="Ollantay Itzamná" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">¿Teixidolatría i falolatría indígena?</div>
    <div class="front_author_popularopinion">Ollantay Itzamná</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/1146544/per-qu-li-diuen-dileg-quan-nomes-monleg">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/carmen.jpg?w=38&h=38" alt="Carmen P .Flores" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Per què li diuen diàleg, quan només és un monòleg?</div>
    <div class="front_author_popularopinion">Carmen P .Flores</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/1146270/nou-govern-vells-costums">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/alejandrodediego.jpg?w=38&h=38" alt="Alejandro de Diego Gómez " />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Nou Govern, vells costums</div>
    <div class="front_author_popularopinion">Alejandro de Diego Gómez </div>
  </div>
 
</a>
</div>
  
<div class="clearfix"></div>
<div class="popularmore"><a href="/totes-opinions.php">veure totes les opinions > </a></div>
</div> <!-- widget_content -->
</div> <!-- widget:736819 -->


<div id="widget_944177" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="224"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:944177 -->


<div id="widget_736820" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.popularopinionbox{
    background-color:#eae8e3; 
    color:#000; 
	font-family: Roboto, sans-serif;
	font-size:16px; 
	padding:6px;
    border:#eae8e3 1px solid;
    border-top-left-radius: 4px;
    border-top-right-radius: 4px;
}

.boxpopular{
	background-color:#f7f4f0;
	border-bottom:#eae8e3 1px solid;
    height: auto;
}
.boxpopular_img{
	float:left; 
    height:100%; 
    width:15%; 
    padding-top:8px; 
    padding-left:8px;
}
.boxpopular_txt{
	float:left; 
    height:100%; 
    width:82%;
}
.popularmore{
    background-color:#eae8e3; 
    color:#990000;
    font-family: Roboto, sans-serif;
	font-size:11px; 
	padding:6px;
    border:#eae8e3 1px solid;
    text-align:center;
    margin-bottom:10px;
}
a{text-decoration:none;}

</style>


<div class="popularopinionbox">Opinadors</div>
<div class="">
  <div class="boxpopular clearfix">
  	<a href="/firmas/manuelfgonzalez" title="Manuel Fernando González Iglesias">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/manuelfgonzalez.jpg?w=38&h=38" alt="Manuel Fernando González Iglesias" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Manuel Fernando González Iglesias</div>
      <div class="front_authorposition_popularopinion">Periodista i Editor</div>
    </div>
  	</a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/carmen" title="Carmen P. Flores">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/carmen.jpg?w=38&h=38" alt="Carmen P. Flores" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Carmen P. Flores</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/robertpastor" title="Robert Pastor">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/robertpastor.jpg?w=38&h=38" alt="Robert Pastor" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Robert Pastor</div>
      <div class="front_authorposition_popularopinion">Periodista i Escriptor</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/joancgallego" title="Joan Carles Gallego">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/joancgallego.jpg?w=38&h=38" alt="Joan Carles Gallego" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Joan Carles Gallego</div>
      <div class="front_authorposition_popularopinion">Secretari General CCOO</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/edmundofont" title="Edmundo Font">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/edmundofont.jpg?w=38&h=38" alt="Edmundo Font" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Edmundo Font</div>
      <div class="front_authorposition_popularopinion">Diplomàtic</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/antoniocpereira" title="Antonio-Carlos Pereira Menaut">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/antoniocpereira.jpg?w=38&h=38" alt="Antonio-Carlos Pereira Menaut" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Antonio-Carlos Pereira Menaut</div>
      <div class="front_authorposition_popularopinion">Catedràtic</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/liliacisneros" title="Lilia Cisneros Luján">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/liliacisneros.jpg?w=38&h=38" alt="Lilia Cisneros Luján" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Lilia Cisneros Luján</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/miquelescudero" title="Miquel Escudero">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/miquelescudero.jpg?w=38&h=38" alt="Miquel Escudero" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Miquel Escudero</div>
      <div class="front_authorposition_popularopinion">Professor Universitari</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/josemvillarroya" title="José Miguel Villarroya">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/josemvillarroya.jpg?w=38&h=38" alt="José Miguel Villarroya" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">José Miguel Villarroya</div>
      <div class="front_authorposition_popularopinion">Professor Universitari</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/plopez" title="Petra López">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/plopez.jpg?w=38&h=38" alt="Petra López" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Petra López</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/robertolaxe" title="Roberto Laxe">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/robertolaxe.jpg?w=38&h=38" alt="Roberto Laxe" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Roberto Laxe</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/mariarecuero" title="María Recuero">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/mariarecuero.jpg?w=38&h=38" alt="María Recuero" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">María Recuero</div>
      <div class="front_authorposition_popularopinion">Secretària general d'USOC</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/luismoreno" title="Luis Moreno">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/luismoreno.jpg?w=38&h=38" alt="Luis Moreno" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Luis Moreno</div>
      <div class="front_authorposition_popularopinion">Professor d'Investigació de l'Institut de Polítiques i Béns Públics (CSIC)</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/ntorres" title="Nishka Torres Rivera">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/ntorres.jpg?w=38&h=38" alt="Nishka Torres Rivera" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Nishka Torres Rivera</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/oscar" title="Oscar Hernández Bernalette">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/oscar.jpg?w=38&h=38" alt="Oscar Hernández Bernalette" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Oscar Hernández Bernalette</div>
      <div class="front_authorposition_popularopinion">Diplomàtic</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/antonioanton" title="Antonio Antón" >
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/antonioanton.jpg?w=38&h=38" alt="Antonio Antón" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Antonio Antón</div>
      <div class="front_authorposition_popularopinion">Professor Universitari</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/rubenolveira" title="Rubén Olveira" >
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/rubenolveira.jpg?w=38&h=38" alt="Rubén Olveira" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Rubén Olveira</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/antoniogarcialeal" title="Antonio Garcia Leal">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/antoniogarcialeal.jpg?w=38&h=38" alt="Antonio Garcia Leal" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Antonio Garcia Leal</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/manuelicabezas" title="Manuel I. Cabezas González">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/manuelicabezas.jpg?w=38&h=38" alt="Manuel I. Cabezas González" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Manuel I. Cabezas González</div>
      <div class="front_authorposition_popularopinion">Professor</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/augustomanzanal" title="Augusto Manzanal Ciancaglini">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/augustomanzanal.jpg?w=38&h=38" alt="Augusto Manzanal Ciancaglini" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Augusto Manzanal Ciancaglini</div>
      <div class="front_authorposition_popularopinion">Politòleg</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/angelpineiro" title="Ángel Piñeiro">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/angelpineiro.jpg?w=38&h=38" alt="Ángel Piñeiro" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Ángel Piñeiro</div>
      <div class="front_authorposition_popularopinion">Professor universitari USC</div>
    </div>
    </a>
  </div>
  
  
  
  <div class="boxpopular clearfix">
    <a href="/firmas/pablo-rodriguez-canfranc">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/pablo-rodriguez-canfranc.jpg?w=38&h=38" alt="ÁPablo Rodriguez Canfranc" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Pablo Rodriguez Canfranc</div>
      <div class="front_authorposition_popularopinion"></div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/josemolinamolina">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/josemolinamolina.jpg?w=38&h=38" alt="José Molina" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">José Molina</div>
      <div class="front_authorposition_popularopinion">Doctor en Economia</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/clementepolo">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/clementepolo.jpg?w=38&h=38" alt="Clemente Polo" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Clemente Polo</div>
      <div class="front_authorposition_popularopinion">Catedràtic de Fonaments d'Analisis Econòmics<</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/ollantayitzamna">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/ollantayitzamna.jpg?w=38&h=38" alt="Ollantay Itzamná" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Ollantay Itzamná</div>
      <div class="front_authorposition_popularopinion">Advocat, periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/alex-fergusson">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/alex-fergusson.jpg?w=38&h=38" alt="Alex Fergusson" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Alex Fergusson</div>
      <div class="front_authorposition_popularopinion">Ecòleg. Professor-Investigador. Universitat Central de Veneçuela</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/ludmila-vinogradoff">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/ludmila-vinogradoff.jpg?w=38&h=38" alt="Ludmila Vinogradoff" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Ludmila Vinogradoff</div>
      <div class="front_authorposition_popularopinion">Corresponsal internacional</div>
    </div>
    </a>
  </div>
  
  
  
  
  
  
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736820 -->



</div> <!-- col:399018 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286538 -->



<div id="layer_286539" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399019" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736821" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<style type="text/css">
.nav_1 ul li a:link, .nav_1 ul li a:active, .nav_1 ul li a:visited {
	color: #C16062;
	font-family: ‘Open sans’, sans-serif;
    font-size:13px;
}
.nav_1 ul li {
	border-right: none;
    padding: 0 15px;
}
.nav_1 ul {
	line-height: 26px;
}
</style>


<div class="clearfix footerv3">
	<div class="idiomaelegir">
       Llegir edició a:
        <a href="http://www.catalunyapress.es/" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="footerv3_menu">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
			<li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li>
            </ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div>
    <div class="clearfix footer_margenbox">
      <div class="footerv3_infotxt">
          <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta - 08007 Barcelona
          <div class="clearfix">
            <a href="tel:+34933010512" target="_blank">Tlf (34) 93 301 05 12 - </a>
            <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción">
                <strong>redaccio@catalunyapress.cat</strong>
            </a>
          </div>
          <div>
          <strong>RESERVADOS TODOS LOS DERECHOS. EDITADO POR <a href="http://www.catalunyapress.cat/es/orna-comunicacion.php" title="ORNA COMUNICACIÓN SL">ORNA COMUNICACIÓN SL</a></strong> 
          </div>
          <strong>Inscrita en el Registre Mercantil de Barcelona al tom 39480, foli 12, full B347324, Inscripció 1</strong>
          
      </div>
    </div>
    <div class="clearfix footer_margenbox">
     <a href="https://bigpress.net/" title="Gestor de medios digitales" target="_blank">
      <img src="https://bigpress.net/style/img/powered2.png" width="62" style="border: 0px;">
     </a>
    </div>
    
</div>






</div> <!-- widget_content -->
</div> <!-- widget:736821 -->



</div> <!-- col:399019 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286539 -->



</div> <!-- .page --> 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="//bigpress.piwikpro.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
    </script>
<noscript><p><img src="//bigpress.piwikpro.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->



<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slideout/1.0.1/slideout.min.js"></script>


<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar > ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar > ul li {
        margin: 0;
    }
    #sidebar > ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar > ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow-x: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li><a href="/" class="">Portada</a></li>
                            
                            
                            <li><a href="/politica-i-societat.php" class="">Política i Societat</a></li>
                            
                            <li><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>
                            
                            <li><a href="/esports.php" class="">Esports</a></li>
                            
                            <li><a href="/cultura.php" class="">Cultura</a></li>
                            
                            
                            
                            <li><a href="/entrevistes.php" class="">Entrevistes</a></li>
                            
                            <li><a href="/opinions.php" class="">Opinions</a></li>
                            
                            <li><a href="/consell-editorial.php" class="">Consell editorial</a></li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                                    </ul>




        


        			<div style="text-align: center; margin-top: 30px;" class="b-hidden-tiny b-hidden-small">



				<ul class="soc">
					<li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Facebook"></a></li>
					<li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Twitter"></a></li>
					<li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
					<li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>

				</ul>

			</div>
        
    </nav>



	<script>
		var slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});


var fixedAll = document.querySelectorAll('.prepage');

if (fixedAll.length > 0) {
fixedAll.forEach(function(fixed) {
slideout.on('translate', function(translated) {
  fixed.style.transform = 'translateX(' + translated + 'px)';
});

slideout.on('beforeopen', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(256px)';
});

slideout.on('beforeclose', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(0px)';
});

slideout.on('open', function () {
  fixed.style.transition = '';
});

slideout.on('close', function () {
  fixed.style.transition = '';
});
});
}

	</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"89bca0484c","applicationID":"142596842","transactionName":"Zl0GMUNWWUdQUkZeWF8XMRdYGF5aVVRKGUdZSA==","queueTime":0,"applicationTime":437,"atts":"ShoFRwtMSkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>