<!DOCTYPE html><html  lang="ca" class="html_54944" itemscope itemtype="http://schema.org/NewsArticle">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>S'han acabat els saquejos a Barcelona: casualitat?</title>
            <meta name="description" content="El centre de Barcelona i altres ciutats catalanes semblaven els carrers dels 'millors' temps de la Kaleborroca a Euskadi que durant tant de temps hem vist per les televisions ..."/>
        
            <meta name="news_keywords" content="manifestacions"/>
    
         <link rel="image_src" content="http://www.catalunyapress.cat/images/showid/4318084"/>
    

        <meta name="last-modified" content="dv, 26 feb 2021 19:05:51 +0100">
    


            <link rel="canonical" href="https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat" />
    




        <meta name="author" content="CatalunyaPress.cat"/>
            <meta name="locality" content="Catalonia, Spain"/>
        <meta name="lang" content="ca"/>


	
    
			
<meta property="fb:admins" content="729196079" />
    <meta property="fb:pages" content="116847608359806" />
            <meta property="og:image" content="http://www.catalunyapress.cat/images/showid/4318084" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="480" />
    
    <meta property="og:site_name" content="Catalunyapress" />
    <meta property="og:title" content="S&#039;han acabat els saquejos a Barcelona: casualitat?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat" />
    <meta property="og:description" content="El centre de Barcelona i altres ciutats catalanes semblaven els carrers dels &#039;millors&#039; temps de la Kaleborroca a Euskadi que durant tant de temps hem vist per les televisions ..."/>



    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"S'han acabat els saquejos a Barcelona: casualitat?","datePublished":"dv 26 feb 2021 19:05:51 CET","dateModified":"dv 26 feb 2021 19:05:51 CET","mainEntityOfPage":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/2721323\/shan-acabat-els-saquejos-barcelona-casualitat","author":["Carmen"],"description":"El centre de Barcelona i altres ciutats catalanes semblaven els carrers dels 'millors' temps de la Kaleborroca a Euskadi que durant tant de temps hem vist per les televisions ...","publisher":{"@type":"Organization","name":"CatalunyaPress.cat","logo":{"@type":"ImageObject","url":"https:\/\/www.catalunyapress.cat\/images\/870318"}},"guid":"2721323","link":"https:\/\/www.catalunyapress.cat\/texto-diario\/mostrar\/2721323\/shan-acabat-els-saquejos-barcelona-casualitat","image":{"@type":"ImageObject","url":"http:\/\/www.catalunyapress.cat\/images\/showid\/4318084","width":"640","height":"480"}}
    </script>
    <meta itemprop="name" content="S&#039;han acabat els saquejos a Barcelona: casualitat?">
    <meta itemprop="headline" content="S&#039;han acabat els saquejos a Barcelona: casualitat?">
    <meta itemprop="description" content="El centre de Barcelona i altres ciutats catalanes semblaven els carrers dels &#039;millors&#039; temps de la Kaleborroca a Euskadi que durant tant de temps hem vist per les televisions ...">
    
    <meta itemprop="image" content="https://www.catalunyapress.cat/multimedia/images/20210220212412.jpg">
    
    <meta itemprop="datePublished" content="2021-02-26T19:05:51+0100">
    <meta itemprop="dateModified" content="2021-02-26T19:05:51+0100">

            <meta itemprop="mainEntityOfPage" content="https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat">
                <meta itemprop="publisher" content="CatalunyaPress.cat">
    
    <meta itemprop="author" content="Carmen P. Flores">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.catalunyapress.cat/feed/section/opinions" />


<link rel="icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/870319" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/870318" />


	<link rel="dns-prefetch" href="//ajax.googleapis.com">
	<link rel="dns-prefetch" href="//adserver3.bigapis.net">
	<link rel="dns-prefetch" href="//bigpressapp.bigapis.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//fonts.bigapis.net">
	<link rel="dns-prefetch" href="//social.bigpress.net">

                <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    



        


<script async type="text/javascript" src="/style/js/portada.js?20170119"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"458",
			"item_id":"2721323",
			"item_class":"article"
		}]);

	</script>


<link rel="stylesheet" type="text/css" href="/style/css/functions.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/css/layout.css?20121100" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/layout2.css?20120705" />
<link rel="stylesheet" type="text/css" href="/style/slideshow/slideshow.css?20121100" />
<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141215" mmedia="screen">
<link rel="stylesheet" type="text/css" href="/app/10_5/css/render.css?20170903" />
<link rel="stylesheet" type="text/css" href="/app/10_5/css/widgets_extra.css?20170921" />
<link rel="stylesheet" type="text/css" href="/static/css/portadav3.css?20210226c&minify=1" />
<link rel="stylesheet" type="text/css" href="/static/css/extra.css?2018010" />

<script async type="text/javascript" src="/style/js/prerender.js?20121124"></script>
<script type="text/javascript" src="/style/js/jquery.gestures.js"></script>
<script type="text/javascript" src="/style/slideshow/slideshow.js?20121124"></script>
<script type="text/javascript" src="/style/superfish_menu/js/superfishfull.min.js"></script>

<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<style>

#qc-cmp2-ui button[mode="primary"] {
    background: #ac1609;
    color: white;
}
#qc-cmp2-ui button[mode="secondary"] {
    color: #ac1609;
    border-color: #ac1609;
}

#qc-cmp2-ui button[mode="secondary"]:hover {
    background-color: #cccccc;
}
#qc-cmp2-ui button[mode="link"] {
    color: #ac1609;
}
#qc-cmp2-ui p {
    color: #505050;
}

.qc-cmp2-publisher-logo-container .qc-cmp2-home-button {

    color: black !important;
}
</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '84KNjX7GGtUQI', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.send', 'pageview');

  

      

  

    ga('create', 'UA-16473460-1', 'catalunyapress.cat', {'name': 'AgregadoCatalunyapress'});
  ga('AgregadoCatalunyapress.send', 'pageview');

  setTimeout(function() {
	ga("AgregadoCatalunyapress.send", "event", {
    eventCategory: "NoBounce",
    eventAction: "NoBounce",
    eventLabel: "evento 20 segundos"
	});
	},20*1000);

  

  

  



  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Molengo:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Open Sans:300,400,700|Martel:300,400,700|PT Sans:300,400,700|Roboto:300,400,700|Dosis:300,400,700|g" rel="stylesheet" type="text/css" media="all" defer />
<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigapis.net/fonts/bpfont_public/style.css?20150301" media="all" defer />

















        <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@Catalunya_Press">
                            <meta name="twitter:creator" content="@Catalunya_Press">
                <meta name="twitter:title" content="S&#039;han acabat els saquejos a Barcelona: casualitat?">

    <meta name="twitter:description" content="El centre de Barcelona i altres ciutats catalanes semblaven els carrers dels &#039;millors&#039; temps de la Kaleborroca a Euskadi que durant tant de temps hem vist per les televisions ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />




<!-- Hotjar Tracking Code for http://www.catalunyapress.cat -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253719,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>





    <script type="text/javascript" src="https://www.catalunyapress.cat/notifications/gcm/webapp.js?v=67"></script>
    <script type="text/javascript">
        //$( document ).ready(function() {
            console.log('Document Ready!');
            HistoriableMenu.displayButtonBox();
            regSW(false);
            //getVisitorSession();
        //});

    </script>
    <link rel="manifest" href="https://www.catalunyapress.cat/manifest.json">



<script type="text/javascript" >


//htmlheader unificado portlets/pages/renderizar
//jQuery(document).ready(function($) {
//  slideShow(290000);
//});
</script>





	





<link rel="stylesheet" type="text/css" href="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.css" />
<script type="text/javascript" src="https://social.bigpress.net/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/viewer/src/historiable.js?20180518"></script>
<meta name="referrer" content="always">
</head><body class="body_54944"><div id="page" class="page_54944 responsive"><div id="layer_682183" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_969735" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_1742362" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<!-- publi  -->


</div> <!-- widget_content -->
</div> <!-- widget:1742362 -->



</div> <!-- col:969735 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:682183 -->



<div id="layer_286533" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399012" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736808" class="widget clearfix">
<div class="widget_content front_widget ">
    <div class="openx" aria-hidden="true" style="width: 728px; height: 90px; margin-left: auto; margin-right: auto">
        <div id="banners_id_736808">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=41");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=41&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=25");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=15");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=51");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=38");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=38&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=44");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736808').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736808 -->



</div> <!-- col:399012 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286533 -->



<div id="layer_286534" class="layer wrapper b-hidden-medium b-hidden-large" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399013" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-12"  style="float:left; ">
<div class="column_content ">
<div id="widget_1667956" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">


<div class="clearfix barrapublicacionesmovil" style="width:100%;border-bottom: #B6BDC1 1px solid;margin-bottom: 16px;padding-bottom: 3px;">
    <div style="/* float:left; *//* width:82%; */text-align:center;/* padding-left:7%; */">
        <a href="https://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">·</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">·</span>
        <a href="https://www.galiciapress.es/" class="publicaciones">GALICIAPRESS</a>
<br>


        <a href="http://www.catalunyapress.es" class="publicaciones">CATALUNYAPRESS</a>
        <span class="separationbull">·</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
</div>


</div> <!-- widget_content -->
</div> <!-- widget:1667956 -->


<div id="widget_736809" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_736809">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=278");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=278&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=106");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=106&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_736809').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:736809 -->



</div> <!-- col:399013 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286534 -->



<div id="layer_286535" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399014" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736810" class="widget clearfix">
<div class="widget_content front_widget_sinmargen ">

<style type="text/css">
  a.publicaciones {
  font-family: Dosis, sans serif;
  font-size: 13px;
  color: #000000;
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  padding: 0px 2px;
  }
  a.publicaciones:hover {
  color: rgb(255, 1, 20);
  transition: all 0.5s ease;
  -webkit-transition: all 0.5s ease;
  -moz-transition: all 0.5s ease;
  -o-transition: all 0.5s ease;
  -ms-transition: all 0.5s ease;
  }
  .separationbull{
  color:#AC1609;
  font-size:17px;
  }
</style>


<div class="clearfix barra_publicaciones">

    <div class="izqpublicaciones">
       <div class="current-hour header_date">
             <span style="padding-left:3px;"><span class="txtcapital">divendres</span>, 26 de febrer de 2021</span>
       </div> <!-- current-hour -->
    </div>
    <div class="cenpublicaciones">
        <a href="http://www.pressdigital.es/" class="publicaciones">PRESSDIGITAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.theeconomyjournal.com/" class="publicaciones">THE ECONOMY JOURNAL</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.galiciapress.es" class="publicaciones">GALICIAPRESS</a>
        <span class="separationbull">&#xb7;</span>
        <a href="#" class="publicaciones">CATALUNYA</a>
        <span class="separationbull">&#xb7;</span>
        <a href="http://www.vilapress.cat" class="publicaciones">VILAPRESS</a>
    </div>
    <div class="derpublicaciones">
		        <a class="idiomanuevo" href="http://www.catalunyapress.es">Castellano</a>
        <img src="https://www.pressdigital.es/multimedia/images/arrobapd.png?740" title="Pressdigital Group" alt="Pressdigital Group" />
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736810 -->



</div> <!-- col:399014 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286535 -->



<div id="layer_286536" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399015" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.2941%;">
<div class="column_content ">
<div id="widget_736811" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
#sidebar-toggle {
    border-radius: 3px;
    display: inline-block;
    position: relative;
}
#sidebar-toggle .bar {
    display: block;
    width: 20px;
    margin-bottom: 3px;
    height: 3px;
    background-color: #333333;
    border-radius: 1px;
}
#sidebar-toggle .bar:last-child{
    margin-bottom: 0;
}
.burger_responsive{
	float:left; 
    width:10%; 
    margin-top:4%; 
}
.logotipo_responsive{
	float:left; 
    width:70%; 
    text-align: center;
	margin-left: 2%;
}
.buscador_responsive{
	float:left; 
    width:18%; 
    padding-left:2%; 
    margin-top:4%;
}
.buscador_responsive .campodatos {
	overflow: hidden; 
    padding-right: 13px;
}
.buscador_responsive .iconbuscar {
	padding-right: 3px; 
    float: right;
}
.campodatos input[type="text"].buscaprincipal {width: 100%; padding: 3px; color: #555;}
span.search-buttodn.icon-search {font-size:21px;}

@media only screen and (max-width:48em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
    }
	.buscador_responsive{
		padding-left:0%;
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}

@media only screen and (max-width:20em) {
    .burger_responsive{
        margin-top:5%; 
    }
	.logotipo_responsive{
        width: 72%;
        margin-left: 4%;
        margin-right: 4%;
        
    width: 78%;
    margin-left: 1%;
    margin-right: 1%;
    }
    .buscador_responsive{
		padding-left:0%; 
        width:10%;
        margin-top:4%;
	}
	.buscador_responsive .campodatos {
        visibility: hidden;
    }
}
    


.barrapublicacionesmovil a.publicaciones {
    font-size: 11px;
}

</style>





<div class="nodesborda b-hidden-large b-hidden-medium" >

<div style="padding: 5px;margin-top: 0px; margin-bottom: 4px;  text-align: right;">
<a target="_top" href="http://www.catalunyapress.es/" title="Noticias en castellano">
NOTICIAS EN CASTELLANO

</a>

</div>
</div>




<div class="clearfix" style="margin-bottom:0.5%;">

    <div class="burger_responsive">
        <a href="#"  id="sidebar-toggle" onclick="slideout.toggle();" aria-hidden="true" alt="Mostrar barra lateral">
            <span class="bar"></span>
            <span class="bar"></span>
            <span class="bar"></span>
        </a>
		<span aria-hidden="true"><a href="#" onclick="slideout.toggle();"></a></span>
    </div>
    
    <div class="logotipo_responsive">
    	<a href="/">
        
                	<img src="/images/showid/845222" title="Logov3 catalunyapress" alt="Catalunyapress" style="max-width: 100%;" />
                            </a>
    </div>
    
    <div class="buscador_responsive">
    	<form name="cse" id="searchbox_demo" action="/search">
            <div class="iconbuscar">
            <span class="search-buttodn icon-search" onclick="document.getElementById('searchbox_demo').submit();"></span>
            </div>
            <div class="campodatos">
            <input name="q" type="text" size="40" class="search-text buscaprincipal">
            </div>
        </form>
        
        
        
<!-- rede sociales -->






    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social2/socicon.eot');
            src: url('/app/10_5/icons_social2/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social2/socicon.woff') format('woff'),
            url('/app/10_5/icons_social2/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social2/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social2/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
      content: "\e040";
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
       content: "\e051";
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
      content: "\e057";
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
      content: "\e041";
    }

    .soc-email {
        background-color: #B6BDC3;
    }
    .soc-email:before {
      content: "\e01f";
    }
    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
      content: "\e00b";
    }
</style>








<div style="text-align: center; margin-top: 5px;" class="b-hidden-tiny b-hidden-small">
    


            <ul class="soc">
               <li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Síguenos en Facebook"></a></li>
               <li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Síguenos en Twitter"></a></li>
          <li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
         <li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>
                                                                                                                                         
            </ul>

</div> <!-- redes sociales -->
    </div>
    
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736811 -->



</div> <!-- col:399015 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286536 -->



<div id="layer_286537" class="layer wrapper b-hidden-tiny b-hidden-small" style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399016" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content header_column">
<div id="widget_736812" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<ul class="sf-menu menu_list clearfix">
                        <li>
                <a href="/portada.php" class="menu"><div class=" menu_item">Portada</div>


                                    </a>
                            </li>
                                            <li>
                <a href="/politica-i-societat.php" class="menu"><div class=" menu_item">Política i Societat</div>


                                    </a>
                            </li>
                                <li>
                <a href="/economia-i-rsc.php" class="menu"><div class=" menu_item">Economia i RSC</div>


                                    </a>
                            </li>
                                <li>
                <a href="/esports.php" class="menu"><div class=" menu_item">Esports</div>


                                    </a>
                            </li>
                                <li>
                <a href="/cultura.php" class="menu"><div class=" menu_item">Cultura</div>


                                    </a>
                            </li>
                                                        <li>
                <a href="/entrevistes.php" class="menu"><div class=" menu_item">Entrevistes</div>


                                    </a>
                            </li>
                                <li>
                <a href="/opinions.php" class="menu"><div class="menu_current menu_item">Opinions</div>


                                    </a>
                            </li>
                                <li>
                <a href="/consell-editorial.php" class="menu"><div class=" menu_item">Consell editorial</div>


                                    </a>
                            </li>
                                                                                                                                                                                                                                                        <li>
                <a href="/turismeiviatges.php" class="menu"><div class=" menu_item">Turisme i viatges</div>


                                    </a>
                            </li>
            

</ul>


</div> <!-- widget_content -->
</div> <!-- widget:736812 -->



</div> <!-- col:399016 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286537 -->



<div id="layer_286538" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399017" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:67.8472%;">
<div class="column_content ">
<div id="widget_1150083" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1150083 -->


<div id="widget_736813" class="widget clearfix">
<div class="widget_content front_widget_spacetop ">

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #ffffff;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #B6BDC3;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #B6BDC3;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #B6BDC3;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #B6BDC3;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #B6BDC3;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #B6BDC3;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #B6BDC3;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-vimeo {
        background-color: #B6BDC3;
    }
    .soc-vimeo:before {
        content:'s';
    }



    .soc-rss {
        background-color: #B6BDC3;
    }
    .soc-rss:before {
        content:',';
    }
</style>



<div style="padding: 9px" class="article_main">
    <div class="title-subtitle-legend">

                        
        <h1 class="article_title">

            S'han acabat els saquejos a Barcelona: casualitat?

        </h1> <!-- article_title -->

                        
        <div class="article_legend">
                                        <span class="article_date"><span class="CNewsDateUpdate">
            <span class='txtcapital'>divendres</span>, 26 de febrer de 2021
            </span></span>
                    </div> <!-- .article_legent -->
                
       

        <!-- inicio redes sociales -->

                    <div class="article_share clearfix">

                

    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>

    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }

        .share-twitter:before {
            content:'a';
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google:before {
            content:'c';
        }
       
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {
            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
	    .share-twitter { 	
			background-color: transparent !important; 			
		} 			
		.share-youtube { 			
			background-color: transparent !important; 			
		} 			
		.share-linkedin { 			
			background-color: transparent !important; 			
		} 			
		.share-facebook { 			
			background-color: transparent !important; 			
		} 			
		.share-google { 			
			background-color: transparent !important; 			
		} 			
		.share-pinterest { 			
			background-color: transparent !important; 			
		} 
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="superior_fb" title="Compartir en Facebook" role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'S%27han%20acabat%20els%20saquejos%20a%20Barcelona%3A%20casualitat%3F' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat')+'';" ref="whatsapp://send?text=S%27han%20acabat%20els%20saquejos%20a%20Barcelona%3A%20casualitat%3F%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F2721323%2Fshan-acabat-els-saquejos-barcelona-casualitat" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat', 'S&#039;han acabat els saquejos a Barcelona: casualitat?');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios " id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_superior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="tiny-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>



            </div>
        
        <div class="article_tags clearfix">
        
                        <span class="article_tagtitle" style="float: left;"> ARCHIVADO EN |</span>
	
                        <div class="cajatag">
                <a href="/tag/manifestacions" class="article_tag">Manifestacions</a>
            </div>
            
                    </div>


    </div><!--title-subtitle-legend-->




    <!-- fin redes sociales -->

	<div class="clearfix">


        <div class="clearfix">
            <div class="article_left b-col-tiny-12" style="padding:9px; width:120px; float:left">

                <div style="background-color: #f7f4f0; margin-bottom: 15px;" class="clearfix">
                                        <div style="float: left">
                     <a href="/firmas/carmen" title="Carmen P. Flores">
						<img src="/imagenes/colaborador2/carmen.jpg?w=120&h=120&rnd=333" alt="Carmen P. Flores"  />
					 </a>
                     </div>
                    <div class="b-col-tiny-6 movilnameopinion" style="padding: 8px; float: left;">

                        
                        <style>
                            .soc li a.soc-author {
                                width: 22px;
                                height: 22px;
                            }
                        </style>
                        
                        <a href="/firmas/carmen" title="Carmen P. Flores">
							<div style="font-size: 16px;">Carmen P. Flores</div>
                        </a>
                        <div style="color: #808080; margin-top: 5px"></div>
                        <div style="margin-top: 8px; margin-bottom: 4px;">
                            <ul class="soc">
                                                                                                                                <li><a class="soc-rss soc-author soc-icon-last" href="/feed/author/carmen" target="_blank" title="Suscríbete a nuestro RSS" alt="Suscríbete a nuestro RSS"></a></li>

                            </ul>
                        </div>

                        <div style="margin-top: 15px; margin-bottom: 14px; color: #808080">

                        
                        </div>
                    </div>
                </div>



                <div class="b-hidden-tiny" style="background-color: #f7f4f0;">
                    <div style="background-color: #eae8e3; padding: 4px; font-weight: bold;">
                        Artículos anteriores
                    </div>
                    <div style="padding: 8px;">

                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                S'han acabat els saquejos a Barcelona: casualitat?
                                </div>
                                    <div style="color: #7C7A7A">
                                26/02/2021
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/2695848/els-dlars-qatar-tapen-els-6500-treballadors-morts">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Els dòlars de Qatar tapen els 6.500 treballadors morts
                                </div>
                                    <div style="color: #7C7A7A">
                                24/02/2021
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/2656643/llibertat-llibertinatge-no">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                Llibertat sí, llibertinatge no
                                </div>
                                    <div style="color: #7C7A7A">
                                22/02/2021
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/2640066/ressaca-eleccions-catalanes-ii">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                La ressaca de les eleccions catalanes (II)
                                </div>
                                    <div style="color: #7C7A7A">
                                19/02/2021
                                    </div>
                                </a>
                            </div>
                        
                            <div style="padding-bottom: 8px">
                                <a href="/texto-diario/mostrar/2627034/ressaca-eleccions-catalanes-i">
                                <div style="font-family: 'Noticia Text', serif; padding-top:3px; padding-bottom: 3px; font-size: 13px; font-style: italic">
                                La ressaca de les eleccions catalanes (I)
                                </div>
                                    <div style="color: #7C7A7A">
                                17/02/2021
                                    </div>
                                </a>
                            </div>
                                            </div>
                    <div style="background-color: #eae8e3; padding: 4px; font-weight: bold;">
                        <a href="/firmas/carmen">Ver todos</a>
                    </div>
                </div>
            </div>


            <div id="article_content" class="article_content story_editor b-col-tiny-12" style="padding: 9px; width:75%; float: left">




                <div><p>

                        <p>Les accions dels violents en set dies de manifestacions per l'entrada en presó del&nbsp;raper Pablo Hasél sembla que s'estan esfumant a Barcelona. Només a Vilanova s'ha originat algun desordre. A la capital catalana no han tornat a produir-se actes vandàliques, ni protestes. <strong>És casualitat que això s'hagi frenat?</strong> Les casualitats solen ser les coses que es planifiquen per determinades persones, no per obra i gràcia de la providència.</p>
<p><br/></p>
<p><img src="/multimedia/images/4318081.jpg" alt="Cremen un contenidor al passeig de Gràcia de Barcelona durant la manifestació en suport a Pablo Hasel" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:4318083,&quot;width&quot;:1198}"></p>
<pre>Protestes a Barcelona (EP)</pre>
<p><br/></p>
<p>Han estat tantes les barbaritats realitzades pels incontrolats: destrosses de mobiliari urbà, contenidors cremats, bancs, vidrieres trencades d'establiments i saqueig de les mateixes que han posat a bona part de la ciutadania en contra dels seus autors. Si en un principi, algunes autoritats i determinats sectors independentistes -inclòs el president de la Cambra de Comerç i diputat Canadell- miraven a una altra banda, ara s'han vist obligades a condemnar aquests actes. Encara que alguns polítics amb responsabilitat de govern hagin trigat 6 dies a pronunciar-se. Altres defensaven les manifestacions que qualificaven de "pacífiques" i la Cambra de Comerç de Barcelona tenia tancada la boca malgrat les destrosses sofertes per als comerciants. Tot un exemple, anteposar la política als interessos dels seus associats. Davant les crítiques evidents, no li ha quedat, emparant-se en el Consell de Cambres, més opció que&nbsp;fer un comunicat de rebuig. Però també han arribat tard, han perdut el tren voluntàriament i s'han vist forçats a donar la cara, però no per voluntat pròpia, sinó pressionats per bona part dels seus socis, inclosos els que van votar a la nova junta.</p>
<p><br/></p>
<p>El centre de Barcelona i altres ciutats catalanes semblaven els carrers dels "millors" temps de la Kaleborroca a Euskadi que durant tant de temps hem vist per les televisions, amb el cansament, desesperació i indignació de tots. Això semblava impensable que pogués passar en una Catalunya civilitzada i amb seny. Però ha passat no sense la desesperació de la gent, i amb la impunitat dels violents. Els Mossos d'Esquadra s'han vist desbordats i amb la sensació de la desprotecció dels seus polítics, que enmig de les negociacions per formar governs <strong>han preferit no fer enfadar als antisistema de la CUP per si s'enfaden i tornen a posar vetos per fer pujar el nou govern català.</strong></p>
<p><br/></p>
<p>El que passa quan a la gent els toquen la moral, uns en forma d'euros i a altres en deteriorament d'imatge, no hi ha independentisme prioritari i s'acaba el suport, així de clar. Sense oblidar a la resta de ciutadans que estan també fins al gorro&nbsp;de tants desordres i abusos.</p><p><br/></p>
<p>Aquesta mateixa setmana hem viscut com les eleccions a la patronal Pimec, amb una campanya de l'ANC i altres sectors afins volien controlar també aquesta entitat, com havien fet amb la Cambra de Comerç de Barcelona la jugada els ha sortit malament, el candidat independentista ha estat escombrat a les urnes per més del&nbsp;80% dels vots. És casual el resultat? No. Demostra com estan els ànims en el món empresarial. Necessiten tranquil·litat i dedicar-se a la feina de casa, que no és la política. <strong>Aquest és el primer avís per l'ANC, i els polítics que formaran govern, si és que s'aclareixen entre ells.</strong></p>
<p><br/></p>
<p>Un altre dels escenaris immediats per visualitzar el que està passant són les eleccions del&nbsp;Barça, on també hi ha&nbsp;la lluita dels partits independentistes, que&nbsp;volen fer-se amb el control de l'entitat. Per a això tenen dos candidats de tres que es presenten: Victor Font i Joan Laporta, els dos independentistes, i Toni Freixa, que no ho és. Veurem què passa.</p>
<p><br/></p>
<p>Que les manifestacions amb traca final de saqueig per uns indesitjables hagin parat de cop, tampoc és casualitat. Algú ha cridat a l'ordre per les conseqüències que aquests actes estan tenint sobre la seva credibilitat i per estar fora de control.</p>
<p><br/></p>
<p>Deia l'actor Johnny Depp que d'irresponsabilitat sap molt que "arriba un moment en què cal assumir la <a href="https://www.mundifrases.com/tema/responsabilidad/">responsabilitat</a> pels <a href="https://www.mundifrases.com/tema/errores/">errors</a> comesos".</p>
<p><br/></p>

                    </p></div> <!-- article-content -->


            </div> <!-- article_content -->            

        </div>

               		<div class="clearfix" style="margin-top: 15px">
   
                        <a href="/texto-diario/mostrar/2695848/els-dlars-qatar-tapen-els-6500-treballadors-morts" style="text-decoration: none;">
                <div class="article_related front_related">
                    <span style="color:#AC1609;font-size:18px;">&bull;</span>&nbsp;&nbsp;
                    Els dòlars de Qatar tapen els 6.500 treballadors morts
                </div>
            </a>
                        <a href="/texto-diario/mostrar/2656643/llibertat-llibertinatge-no" style="text-decoration: none;">
                <div class="article_related front_related">
                    <span style="color:#AC1609;font-size:18px;">&bull;</span>&nbsp;&nbsp;
                    Llibertat sí, llibertinatge no
                </div>
            </a>
                        </div>
        


    </div> <!-- span-16 -->




            <div class="article_share2 clearfix">

            


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>


    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
            font-family:si!important;
            font-style:normal;
            font-weight:400;
            -webkit-font-smoothing:antialiased;
            -moz-osx-font-smoothing:grayscale;
            -webkit-box-sizing:border-box;
            -moz-box-sizing:border-box;
            -ms-box-sizing:border-box;
            -o-box-sizing:border-box;
            box-sizing:border-box;

            -o-transition:.1s;
            -ms-transition:.1s;
            -moz-transition:.1s;
            -webkit-transition:.1s;
            transition:.1s;
            -webkit-transition-property: transform;
            transition-property: transform;
            -webkit-transform: translateZ(0);
            transform: translateZ(0);

            overflow:hidden;
            text-decoration:none;
            texth-align:center;
            display:block;
            position: relative;
            z-index: 1;
            width: 24px;
            height: 24px;
            line-height: 24px;
            font-sidze: 13px;
            -webkit-border-radius: 100px;
            -moz-border-radius: 100px;
            border-radius: 100px;
            margin-right: 5px;
            color: #ffffff;
            background-color: #B6BDC3;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            background-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            background-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            background-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            background-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            background-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            background-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }

        .share-rss {
            background-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
        .modulo_compartir .comentarios {float: left !important;}
        .share-twitter {
            background-color: transparent !important;
        }
        .share-youtube {
            background-color: transparent !important;
        }
        .share-linkedin {
            background-color: transparent !important;
        }
        .share-facebook {
            background-color: transparent !important;
        }
        .share-google {
            background-color: transparent !important;
        }
        .share-pinterest {
            background-color: transparent !important;
        }
  </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar sharecirclev3 estirar" id="inferior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_inferior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_inferior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_inferior"></span>
        </div>
    </li>
    <li class="whatsapp b-hidden-large b-hidden-medium">
      <a onclick="javascript:document.location.href='whatsapp://send?text='+'S%27han%20acabat%20els%20saquejos%20a%20Barcelona%3A%20casualitat%3F' +' '+encodeURI('https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat')+'';" ref="whatsapp://send?text=S%27han%20acabat%20els%20saquejos%20a%20Barcelona%3A%20casualitat%3F%20–%20https%3A%2F%2Fwww.catalunyapress.cat%2Ftexto-diario%2Fmostrar%2F2721323%2Fshan-acabat-els-saquejos-barcelona-casualitat" data-action="share/whatsapp/share">
        <div class="boton_enviar sharecirclev3 estirar" id="inferior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
        <span aria-hidden="true" class="share-icon share-whatsapp"></span>
        <span class="contador" id="inferior_whatsapp_num_inferior"></span>
        </div>
      </a>
    </li>      
    <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
        <a href="javascript:emailShareWindow('https://www.catalunyapress.cat/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat', 'S&#039;han acabat els saquejos a Barcelona: casualitat?');" class="share-icon boton_enviar estirar" title="Compartir por correo" role="link" aria-label="Compartir por correo" style="width: 46px;text-align: center;height: 27px">
        <span class="share-icon icon-email" style="color: #a20905;font-size: 21px;"></span>
       </a>
    </li>
        <!--
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#" class="share-icon boton_enviar estirar" title="Compartir enlace" role="link" aria-label="Compartir enlace" style="width: 46px;text-align: center;height: 27px; ">
                <span class="share-icon icon-link" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>
        -->
        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" id="li_comentarios_noticia_inferior_1424624960-abb7acc1391fd2ee1d56ea562cd26db9" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="#comments" class="share-icon boton_enviar estirar" title="Ver comentarios" role="link" aria-label="Ver comentarios" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon icon-comment" style="color: #a20905;font-size: 21px;"></span>
                <span aria-hidden="true" class="contador" id="num_comentarios_noticia_firma_1424624960-abb7acc1391fd2ee1d56ea562cd26db9">0</span>
            </a>
        </li>


        <li class="comentarios b-hidden-tiny b-hidden-small b-hidden-medium" style="border-color: #DB9C9B; border-width: 1px; border-radius: 3px; border-style: solid">
            <a href="javascript:window.print();" class="share-icon boton_enviar estirar" title="Imprimir" role="link" aria-label="Imprimir" style="height: 27px; padding-left: 5px;padding-right: 5px;">
                <span class="share-icon share-print" style="color: #a20905;font-size: 21px;"></span>
            </a>
        </li>


    </ul>
    </div>
    </div>




<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>

<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia();
        //]]>
    </script>


        </div>
    

</div> <!-- .article_main -->
</div> <!-- widget_content -->
</div> <!-- widget:736813 -->


<div id="widget_736816" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="269"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:736816 -->


<div id="widget_936181" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    <div class="openx" aria-hidden="true" style="width: 468px; height: 60px; margin-left: auto; margin-right: auto">
        <div id="banners_id_936181">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=1");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_936181').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:936181 -->


<div id="widget_736814" class="widget clearfix">
<div class="widget_content front_widget ">

</div> <!-- widget_content -->
</div> <!-- widget:736814 -->


<div id="widget_934693" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">
    <div class="openx" aria-hidden="true" style="width: 300px; ; margin-left: auto; margin-right: auto">
        <div id="banners_id_934693">

                        

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=112");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=112&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            

            

                <div style="display: none">


                <!--/* OpenX Javascript Tag v2.8.7 */-->
                <script type='text/javascript'>
                    <!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://adserver3.bigapis.net/www/delivery/ajs.php':'https://adserver3.bigapis.net/www/delivery/ajs.php');
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ',';
            document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=112");
            document.write ('&cb=' + m3_r);
            if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location));
            if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1");
            document.write ("'><\/scr"+"ipt>");
            //]]>-->
                </script>
                <noscript>
                <a href='https://adserver3.bigapis.net/www/delivery/ck.php?n=a6f02a1f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver3.bigapis.net/www/delivery/avw.php?zoneid=112&cb=INSERT_RANDOM_NUMBER_HERE&n=a6f02a1f' border='0' alt='' /></a>
                </noscript>
            
                </div>
            
        </div>
    </div>
    
        <script type="text/javascript" src="/app/libs/jquerycycle/jquery.cycle.all.min.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
    
            jQuery('#banners_id_934693').cycle({ fx: 'scrollUp', timeout: 10000, delay: -1000});
            /* ]]> */
        </script>
    

</div> <!-- widget_content -->
</div> <!-- widget:934693 -->


<div id="widget_736815" class="widget clearfix">
<div class="widget_content front_widget ">


<style>

.form-comments .submit-button:disabled {
    color: #ababab;
    /* background-color: #d6d6d6; */
}
</style>




<a id="comments"></a>
<div id="comentarios" class="comments_content clearfix">
        <div class="title-comments">


                <h3><span style="padding-left: 42px;">Sense comentarios</span></h3>
    <div class="utilities-comments">
            </div> <!-- .utilities-comments -->
  

</div> <!-- title-comments -->

<div id="list-comments">
        <a name="2437"></a>
<div class="list-comments sspan-15">



    </div> <!-- .list-comments -->

    </div> <!-- #list-comments -->


<div class="form-comments clearfix last" style="width: 100%">
    <div class="sspan-14 prepend-1 form-comments-content" style="margin:0 auto;">
        <h4>Escriu el teu comentari</h4>
        <div class="comments_auth_selector">

            <p>

</p>
            <div> <!-- sin nombre -->


</div> <!-- sin nombre -->
        </div> <!-- comments_auth_selector -->
        <div class="form sspan-14">
            <form action="/texto-diario/comment/2721323" name="comentar" id="comentar" method="post" id="comment_form">
                <div id="form-messages" class="span-14"></div> <!-- form-messages -->
                <div class="static-form span-8">
<input type="hidden" name="fields[item_id]" value="2721323"/>
<input type="hidden" name="fields[item_class]" value="article"/>





                </div> <!-- static-form span-8 -->

                <div class="variable span-6 last">
                    <div>
                        <label for="nombre">Nom</label><br />
                        <input tabindex="3" type="text" name="fields[name]" id="comment_name" />
                    </div>

                    <div style="padding-top: 8px">
                        <label for="email">E-mail</label><br />
                        <input tabindex="4" type="text" name="fields[email]" id="comment_email" />
                    </div>
                    <div>

                       <br />

                        <textarea name="fields[content]" id="comment_content" tabindex="2" class="sspan-8" style="width: 70%; max-width: 70%"></textarea>
                                                <input type="submit" tabindex="5" name="Submit" class="submit-button" id="commentsubmit" value="Enviar"/>

                    </div>
                </div> <!-- variable span-6 last -->
                <div class="information sspan-6 last">
                    
    <input id="checkcommentprivacy" type="checkbox"> He llegit i accepto la <a href="https://www.catalunyapress.cat/estatica/aviso-legal" target="_blank" style="
    text-decoration: underline !important;
"> política de privacitat</a><br><br>

No s'admeten comentaris que vulnerin les lleis espanyoles o injuriants. Reservat el dret d'esborrar qualsevol comentari que considerem fora de tema.
                </div> <!-- information span-6 last -->
            </form>

</div> <!-- form span-14 -->
        </div> <!-- form-comments-content -->
    </div> <!-- form-comments -->
    </div> <!-- article-comments -->





<script>

jQuery(function(){
  jQuery("#checkcommentprivacy").change(function(){
  	console.log('comment privacy change');
    var len = jQuery("#checkcommentprivacy:checked").length;
    if(len == 0)
      jQuery("#commentsubmit").prop("disabled", true);
    else
      jQuery("#commentsubmit").removeAttr("disabled");
  });
  jQuery("#checkcommentprivacy").trigger('change');
});

</script>
   
 
</div> <!-- widget_content -->
</div> <!-- widget:736815 -->


<div id="widget_1700338" class="widget clearfix">
<div class="widget_content front_widget ">
<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=995&paragraph=3';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>

<script type="text/javascript"><!--//<![CDATA[


(function () {var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=1187&paragraph=7';e.type = 'text/javascript';
 e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
}());

//]]>--></script>
</div> <!-- widget_content -->
</div> <!-- widget:1700338 -->



</div> <!-- col:399017 -->
</div> <!-- column_content -->



<div id="column_399018" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:32.1528%;">
<div class="column_content ">
<div id="widget_2334724" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="224"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2334724 -->


<div id="widget_1634115" class="widget clearfix">
<div class="widget_content front_widget ">
<p>
	<br/>
</p>
</div> <!-- widget_content -->
</div> <!-- widget:1634115 -->


<div id="widget_936179" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="73"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:936179 -->


<div id="widget_736817" class="widget clearfix">
<div class="widget_content front_widget ">
<br/>
</div> <!-- widget_content -->
</div> <!-- widget:736817 -->


<div id="widget_944177" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1257"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:944177 -->


<div id="widget_736818" class="widget clearfix">
<div class="widget_content front_widget ">
<br/>
</div> <!-- widget_content -->
</div> <!-- widget:736818 -->


<div id="widget_736819" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.popularopinionbox{
    background-color:#eae8e3; 
    color:#000; 
	font-family: Roboto, sans-serif;
	font-size:16px; 
	padding:6px;
    border:#eae8e3 1px solid;
    border-top-left-radius: 4px;
    border-top-right-radius: 4px;
}

.boxpopular{
	background-color:#f7f4f0;
	border-bottom:#eae8e3 1px solid;
    height: auto;
}
.boxpopular_img{
	float:left; 
    height:100%; 
    width:15%; 
    padding-top:8px; 
    padding-left:8px;
}
.boxpopular_txt{
	float:left; 
    height:100%; 
    width:82%;
}
.popularmore{
    background-color:#eae8e3; 
    color:#990000;
    font-family: Roboto, sans-serif;
	font-size:11px; 
	padding:6px;
    border:#eae8e3 1px solid;
    text-align:center;
    margin-bottom:10px;
}
a{text-decoration:none;}
</style>


<div class="popularopinionbox">Més autors</div>

<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/2721323/shan-acabat-els-saquejos-barcelona-casualitat">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/carmen.jpg?w=38&h=38" alt="Carmen P. Flores" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">S'han acabat els saquejos a Barcelona: casualitat?</div>
    <div class="front_author_popularopinion">Carmen P. Flores</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/2695888/linia-vermella-dechenique">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/manuelfgonzalez.jpg?w=38&h=38" alt="Manuel Fernando González Iglesias" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">La línia vermella d'Echenique</div>
    <div class="front_author_popularopinion">Manuel Fernando González Iglesias</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/2695848/els-dlars-qatar-tapen-els-6500-treballadors-morts">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/carmen.jpg?w=38&h=38" alt="Carmen P. Flores" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Els dòlars de Qatar tapen els 6.500 treballadors morts</div>
    <div class="front_author_popularopinion">Carmen P. Flores</div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/2695372/shoah-i-foibe-resignificar-passat">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/luismoreno.jpg?w=38&h=38" alt="Luis Moreno " />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Shoah i foibe, resignificar el passat</div>
    <div class="front_author_popularopinion">Luis Moreno </div>
  </div>
 
</a>
</div>
<div class="boxpopular clearfix">
<a href="/texto-diario/mostrar/2680847/quaresma-amb-pandmia">
  <div class="boxpopular_img">
    <img src="/imagenes/colaborador2/liliacisneros.jpg?w=38&h=38" alt="Lilia Cisneros Luján" />
  </div>
  <div class="boxpopular_txt">
    <div class="front_title_popularopinion">Quaresma amb pandèmia</div>
    <div class="front_author_popularopinion">Lilia Cisneros Luján</div>
  </div>
 
</a>
</div>
  
<div class="clearfix"></div>
<div class="popularmore"><a href="/totes-opinions.php">veure totes les opinions > </a></div>
</div> <!-- widget_content -->
</div> <!-- widget:736819 -->


<div id="widget_1931278" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="283"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1931278 -->


<div id="widget_1931282" class="widget clearfix">
<div class="widget_content front_widget ">
<br>
</div> <!-- widget_content -->
</div> <!-- widget:1931282 -->


<div id="widget_1931280" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="597"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:1931280 -->


<div id="widget_736820" class="widget clearfix">
<div class="widget_content front_widget ">

<style type="text/css">
.popularopinionbox{
    background-color:#eae8e3; 
    color:#000; 
	font-family: Roboto, sans-serif;
	font-size:16px; 
	padding:6px;
    border:#eae8e3 1px solid;
    border-top-left-radius: 4px;
    border-top-right-radius: 4px;
}

.boxpopular{
	background-color:#f7f4f0;
	border-bottom:#eae8e3 1px solid;
    height: auto;
}
.boxpopular_img{
	float:left; 
    height:100%; 
    width:15%; 
    padding-top:8px; 
    padding-left:8px;
}
.boxpopular_txt{
	float:left; 
    height:100%; 
    width:82%;
}
.popularmore{
    background-color:#eae8e3; 
    color:#990000;
    font-family: Roboto, sans-serif;
	font-size:11px; 
	padding:6px;
    border:#eae8e3 1px solid;
    text-align:center;
    margin-bottom:10px;
}
a{text-decoration:none;}

</style>


<div class="popularopinionbox">Opinadors</div>
<div class="">
  <div class="boxpopular clearfix">
  	<a href="/firmas/manuelfgonzalez" title="Manuel Fernando González Iglesias">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/manuelfgonzalez.jpg?w=38&h=38" alt="Manuel Fernando González Iglesias" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Manuel Fernando González Iglesias</div>
      <div class="front_authorposition_popularopinion">Periodista i Editor</div>
    </div>
  	</a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/carmen" title="Carmen P. Flores">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/carmen.jpg?w=38&h=38" alt="Carmen P. Flores" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Carmen P. Flores</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/robertpastor" title="Robert Pastor">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/robertpastor.jpg?w=38&h=38" alt="Robert Pastor" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Robert Pastor</div>
      <div class="front_authorposition_popularopinion">Periodista i Escriptor</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/joancgallego" title="Joan Carles Gallego">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/joancgallego.jpg?w=38&h=38" alt="Joan Carles Gallego" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Joan Carles Gallego</div>
      <div class="front_authorposition_popularopinion">Secretari General CCOO</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/edmundofont" title="Edmundo Font">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/edmundofont.jpg?w=38&h=38" alt="Edmundo Font" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Edmundo Font</div>
      <div class="front_authorposition_popularopinion">Diplomàtic</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/antoniocpereira" title="Antonio-Carlos Pereira Menaut">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/antoniocpereira.jpg?w=38&h=38" alt="Antonio-Carlos Pereira Menaut" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Antonio-Carlos Pereira Menaut</div>
      <div class="front_authorposition_popularopinion">Catedràtic</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/liliacisneros" title="Lilia Cisneros Luján">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/liliacisneros.jpg?w=38&h=38" alt="Lilia Cisneros Luján" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Lilia Cisneros Luján</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/miquelescudero" title="Miquel Escudero">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/miquelescudero.jpg?w=38&h=38" alt="Miquel Escudero" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Miquel Escudero</div>
      <div class="front_authorposition_popularopinion">Professor Universitari</div>
    </div>
    </a>
  </div>
  
  
  <div class="boxpopular clearfix">
    <a href="/firmas/geniscarrasco">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/geniscarrasco.jpg?w=38&h=38" alt="Genís Carrasco" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Genís Carrasco</div>
      <div class="front_authorposition_popularopinion">Metge i escriptor</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/plopez" title="Petra López">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/plopez.jpg?w=38&h=38" alt="Petra López" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Petra López</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/robertolaxe" title="Roberto Laxe">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/robertolaxe.jpg?w=38&h=38" alt="Roberto Laxe" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Roberto Laxe</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/mariarecuero" title="María Recuero">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/mariarecuero.jpg?w=38&h=38" alt="María Recuero" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">María Recuero</div>
      <div class="front_authorposition_popularopinion">Secretària general d'USOC</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/luismoreno" title="Luis Moreno">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/luismoreno.jpg?w=38&h=38" alt="Luis Moreno" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Luis Moreno</div>
      <div class="front_authorposition_popularopinion">Professor d'Investigació de l'Institut de Polítiques i Béns Públics (CSIC)</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/ntorres" title="Nishka Torres Rivera">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/ntorres.jpg?w=38&h=38" alt="Nishka Torres Rivera" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Nishka Torres Rivera</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/oscar" title="Oscar Hernández Bernalette">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/oscar.jpg?w=38&h=38" alt="Oscar Hernández Bernalette" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Oscar Hernández Bernalette</div>
      <div class="front_authorposition_popularopinion">Diplomàtic</div>
    </div>
    </a>
  </div>
  
  <div class="boxpopular clearfix">
    <a href="/firmas/rubenolveira" title="Rubén Olveira" >
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/rubenolveira.jpg?w=38&h=38" alt="Rubén Olveira" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Rubén Olveira</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/antoniogarcialeal" title="Antonio Garcia Leal">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/antoniogarcialeal.jpg?w=38&h=38" alt="Antonio Garcia Leal" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Antonio Garcia Leal</div>
      <div class="front_authorposition_popularopinion">Periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/manuelicabezas" title="Manuel I. Cabezas González">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/manuelicabezas.jpg?w=38&h=38" alt="Manuel I. Cabezas González" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Manuel I. Cabezas González</div>
      <div class="front_authorposition_popularopinion">Professor</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/augustomanzanal" title="Augusto Manzanal Ciancaglini">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/augustomanzanal.jpg?w=38&h=38" alt="Augusto Manzanal Ciancaglini" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Augusto Manzanal Ciancaglini</div>
      <div class="front_authorposition_popularopinion">Politòleg</div>
    </div>
    </a>
  </div>
  
  
  
  
  <div class="boxpopular clearfix">
    <a href="/firmas/pablo-rodriguez-canfranc">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/pablo-rodriguez-canfranc.jpg?w=38&h=38" alt="ÁPablo Rodriguez Canfranc" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Pablo Rodriguez Canfranc</div>
      <div class="front_authorposition_popularopinion"></div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/josemolinamolina">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/josemolinamolina.jpg?w=38&h=38" alt="José Molina" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">José Molina</div>
      <div class="front_authorposition_popularopinion">Doctor en Economia</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/clementepolo">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/clementepolo.jpg?w=38&h=38" alt="Clemente Polo" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Clemente Polo</div>
      <div class="front_authorposition_popularopinion">Catedràtic de Fonaments d'Analisis Econòmics<</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/ollantayitzamna">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/ollantayitzamna.jpg?w=38&h=38" alt="Ollantay Itzamná" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Ollantay Itzamná</div>
      <div class="front_authorposition_popularopinion">Advocat, periodista</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/alex-fergusson">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/alex-fergusson.jpg?w=38&h=38" alt="Alex Fergusson" />
      </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Alex Fergusson</div>
      <div class="front_authorposition_popularopinion">Ecòleg. Professor-Investigador. Universitat Central de Veneçuela</div>
    </div>
    </a>
  </div>
  <div class="boxpopular clearfix">
    <a href="/firmas/ludmila-vinogradoff">
  	<div class="boxpopular_img">
      <img src="/imagenes/colaborador2/ludmila-vinogradoff.jpg?w=38&h=38" alt="Ludmila Vinogradoff" />
    </div>
    <div class="boxpopular_txt">
      <div class="front_title_popularopinion">Ludmila Vinogradoff</div>
      <div class="front_authorposition_popularopinion">Corresponsal internacional</div>
    </div>
    </a>
  </div>
  
  
  
  
  
</div>
</div> <!-- widget_content -->
</div> <!-- widget:736820 -->


<div id="widget_2334728" class="widget clearfix">
<div class="widget_content front_widget ">
    
            
      
          <div class="openx" style="width: 300px; height: *px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">
      
      
      
              <ins data-revive-zoneid="1258"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
              <script async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>
      
      
      
      
      
      
      
          </div>
            
      


    
</div> <!-- widget_content -->
</div> <!-- widget:2334728 -->



</div> <!-- col:399018 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286538 -->



<div id="layer_286539" class="layer wrapper " style="width: 1180px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_399019" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_736821" class="widget clearfix">
<div class="widget_content winder_sinborde ">

<style type="text/css">
.nav_1 ul li a:link, .nav_1 ul li a:active, .nav_1 ul li a:visited {
	color: #C16062;
	font-family: ‘Open sans’, sans-serif;
    font-size:13px;
}
.nav_1 ul li {
	border-right: none;
    padding: 0 15px;
}
.nav_1 ul {
	line-height: 26px;
}
</style>


<div class="clearfix footerv3">
	<div class="idiomaelegir">
       Llegir edició a:
        <a href="http://www.catalunyapress.es/" title="ESPAÑOL">ESPAÑOL</a> | <a href="http://translate.google.com/translate?u=http%3A%2F%2Fwww.catalunyapress.cat&amp;hl=ca&amp;ie=UTF-8&amp;sl=ca&amp;tl=en" title="ENGLISH">ENGLISH</a>
    </div>
    <div class="footerv3_menu">
        <!-- BEGIN MENU 'Menú cabecera (izquierda)' (1) -->
        <div class="nav_1">
            <ul id="m1">
			<li class="nav_1_item_n" id="li1_i13"><a title="Portada" href="/" target="_self" id="n1_i13">Portada</a></li>
            <li class="nav_1_item_n" id="li1_i14"><a title="Política i Societat" href="/politica-i-societat.php" target="_self" id="n1_i14">Política i Societat</a></li>
            <li class="nav_1_item_s" id="li1_i15"><a title="Economia i RSC" href="/economia-i-rsc.php" target="_self" id="n1_i15">Economia i RSC</a></li>
            <li class="nav_1_item_n" id="li1_i17"><a title="Esports" href="/esports.php" target="_self" id="n1_i17">Esports</a></li>
            <li class="nav_1_item_n" id="li1_i18"><a title="Cultura i Comunicació" href="/cultura-i-comunicacio.php" target="_self" id="n1_i18">Cultura i Comunicació</a></li>
            <li class="nav_1_item_n" id="li1_i38"><a title="Entrevistes" href="/entrevistes.php" target="_self" id="n1_i38">Entrevistes</a></li>
            <li class="nav_1_item_n" id="li1_i40"><a title="Consell Editorial" href="/consell-editorial.php" target="_self" id="n1_i40">Consell Editorial</a></li>
            <li class="nav_1_item_n" id="li1_i41"><a title="Opinions" href="/opinions.php" target="_self" id="n1_i41">Opinions</a></li>
            </ul></div>
        <div class="clear"></div>
        <!-- END MENU 'Menú cabecera (izquierda)' (1) -->
    </div>
    <div class="clearfix footer_margenbox">
      <div class="footerv3_infotxt">
          <strong>CatalunyaPress</strong> - Ronda Universitat 12, 7ª Planta - 08007 Barcelona
          <div class="clearfix">
            <a href="tel:+34933010512" target="_blank">Tlf (34) 93 301 05 12 - </a>
            <a href="mailto:redaccio@catalunyapress.cat" title=" Contacta con redacción">
                <strong>redaccio@catalunyapress.cat</strong>
            </a>
          </div>
          <div>
          <strong>RESERVADOS TODOS LOS DERECHOS. EDITADO POR ORNA COMUNICACIÓN SL</strong> 
          </div>
          <a href="/estatica/aviso-legal">Aviso legal</a> - 
          <a href="/estatica/cookies">Cookies</a> 
                    
      </div>
    </div>
    <div class="clearfix footer_margenbox">
     <a href="https://bigpress.net/" title="Gestor de medios digitales" target="_blank">
      <img src="https://bigpress.net/style/img/powered2.png" width="62" style="border: 0px;">
     </a>
    </div>
    
</div>






</div> <!-- widget_content -->
</div> <!-- widget:736821 -->



</div> <!-- col:399019 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:286539 -->



</div> <!-- .page --> 



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-8jej7g9m1URVX"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-8jej7g9m1URVX.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="//bigpress.piwikpro.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
    </script>
<noscript><p><img src="//bigpress.piwikpro.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->



<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slideout/1.0.1/slideout.min.js"></script>


<style type="text/css">


    #sidebar {
        background: #eee;
        wihdth: 240px;
        heihght: 100%;
    }
    #sidebar > ul {
        margin: 0;
        padding: 0;
        list-style: none;
    }
    #sidebar > ul li {
        margin: 0;
    }
    #sidebar > ul li a {
        padding: 15px 20px;
        font-size: 16px;
        color: #333;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #333333;

        font-weight: 300;
        font-family: Roboto, sans-serif;

    }
    #sidebar > ul li:hover a {
        background: #333333;
        color: white;
    }
    /*
    .main-content {
        width: 100%;
        height: 100%;
        padding: 10px;
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        position: relative;
    }
    .main-content .content{
        box-sizing: border-box;
        -moz-box-sizing: border-box;
        padding-left: 60px;
        width: 100%;
    }
    .main-content .content h1{
        font-weight: 100;
    }
    .main-content .content p{
        width: 100%;
        line-height: 160%;
    }
    .main-content #sidebar-toggle {
        background: #DF314D;
        border-radius: 3px;
        display: block;
        position: relative;
        padding: 10px 7px;
        float: left;
    }
    .main-content #sidebar-toggle .bar{
        display: block;
        width: 18px;
        margin-bottom: 3px;
        height: 2px;
        background-color: #fff;
        border-radius: 1px;
    }
    .main-content #sidebar-toggle .bar:last-child{
        margin-bottom: 0;
    }
    */
</style>
	<style type="text/css">
		body {
			width: 100%;
			height: 100%;
		}

		.slideout-menu {
			position: fixed;
			left: 0;
			top: 0;
			bottom: 0;
			right: 0;
			z-index: 0;
			width: 256px;
			overflow-y: auto;
			-webkit-overflow-scrolling: touch;
			display: none;
		}

		.slideout-panel {
			position:relative;
			z-index: 1;
		}

		.slideout-open,
		.slideout-open body,
		.slideout-open .slideout-panel {
			overflow-x: hidden;
		}

		.slideout-open .slideout-menu {
			display: block;
		}
	</style>




    <nav id="sidebar" aria-hidden="true">




		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
			<div style="padding-right: 3px; float: right;padding-top: 3px;"><span class="search-buttodn icon-search" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"></span></div>
			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #555;"></div>
		</form>



		<ul>

            
                            <li class="sidebar-section"><a href="/" class="">Portada</a></li>


				


                            
                            
                            <li class="sidebar-section"><a href="/politica-i-societat.php" class="">Política i Societat</a></li>


				


                            
                            <li class="sidebar-section"><a href="/economia-i-rsc.php" class="">Economia i RSC</a></li>


				


                            
                            <li class="sidebar-section"><a href="/esports.php" class="">Esports</a></li>


				


                            
                            <li class="sidebar-section"><a href="/cultura.php" class="">Cultura</a></li>


				


                            
                            
                            
                            <li class="sidebar-section"><a href="/entrevistes.php" class="">Entrevistes</a></li>


				


                            
                            <li class="sidebar-section"><a href="/opinions.php" class="">Opinions</a></li>


				


                            
                            <li class="sidebar-section"><a href="/consell-editorial.php" class="">Consell editorial</a></li>


				


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            <li class="sidebar-section"><a href="/turismeiviatges.php" class="">Turisme i viatges</a></li>


				


                                    </ul>




        


        			<div style="text-align: center; margin-top: 30px;" class="b-hidden-tiny b-hidden-small">



				<ul class="soc">
					<li><a class="soc-facebook" href="https://www.facebook.com/catalunyapress/" target="_blank" title="Síguenos en Facebook" alt="Facebook"></a></li>
					<li><a class="soc-twitter" href="https://twitter.com/catalunya_press" target="_blank" title="Síguenos en Twitter" alt="Twitter"></a></li>
					<li><a class="soc-instagram" href="https://www.instagram.com/catalunyapress" target="_blank" title="Síguenos en Instagram" alt="Instagram"></a></li>
					<li><a class="soc-email" href="https://billing.bigpress.net/visitorsuscribe/suscribe/458" target="_blank" title="Suscribete a la Newsletter" alt="Newsletter"></a></li>

				</ul>

			</div>
        
    </nav>



	<script>
		var slideout = new Slideout({
			'panel': document.getElementById('page'),
			'menu': document.getElementById('sidebar'),
			'padding': 256,
			'tolerance': 70
		});


var fixedAll = document.querySelectorAll('.prepage');

if (fixedAll.length > 0) {
fixedAll.forEach(function(fixed) {
slideout.on('translate', function(translated) {
  fixed.style.transform = 'translateX(' + translated + 'px)';
});

slideout.on('beforeopen', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(256px)';
});

slideout.on('beforeclose', function () {
  fixed.style.transition = 'transform 300ms ease';
  fixed.style.transform = 'translateX(0px)';
});

slideout.on('open', function () {
  fixed.style.transition = '';
});

slideout.on('close', function () {
  fixed.style.transition = '';
});
});
}

	</script>


</body></html>